TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Renault twingo 2 an 2011 ] antibrouillardVen 14 Juin 2024, 07:28nonox88
PrésentationVen 14 Juin 2024, 00:10ced-46
[Renault Espace IV ] Documentation techniqueLun 10 Juin 2024, 19:17mrjdu42100
PrésentationSam 08 Juin 2024, 21:40ced-46
[ FIAT Doblo 105 JTD an 2003 ] coupure moteurJeu 06 Juin 2024, 07:25thierry81
[ VW Transporteur 5 ] manque de puissanceSam 01 Juin 2024, 06:57Seb63
[ Renault Trafic ] Code Moteur (résolu)Ven 31 Mai 2024, 21:53ced-46
Présentation ExhaustVen 31 Mai 2024, 21:36ced-46
[ Renault trafic 3 ] Problème FAPJeu 30 Mai 2024, 08:38FA31
[ Mercedes vito 638 an 2001 ] probleme electriqueMer 29 Mai 2024, 09:20monique1716
[ Mercedes vito 638 an 2001 ] recherche diagMar 28 Mai 2024, 12:59monique1716
Nouveau Saabiste HéraultaisDim 26 Mai 2024, 12:09ced-46
Techni sur facebook
Revue technique

[Alfa 159 S.W de 2009 150 ch ]Pied au plancher  la voiture peine a arrivé à 2000 t/min Techni10
www.technirevue.com

Aller en bas
avatar
alfista147
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 54
Localisation : Val de Marne
Emploi : salarié
Niveau technique automobile : niveau bas
Date d'inscription : 21/05/2016

[Alfa 159 S.W de 2009 150 ch ]Pied au plancher  la voiture peine a arrivé à 2000 t/min Empty [Alfa 159 S.W de 2009 150 ch ]Pied au plancher la voiture peine a arrivé à 2000 t/min

Lun 08 Juil 2019, 18:10
Salut amis,
ma voiture (Alfa 159 sw de 2009 150 ch avec 189000 km) accélère lentement et arrive à peine à 2000 t/min, 80 km/h pied au plancher et en côte  à 60 km/h.
J'ai aperçu de la fumée noire mais pas constamment.

MES dit :

"P010F INCOHERENCE MASSE AIR/DeBITMèTRE.
Les raisons possible de cette erreur:
-conduit d'admission
-capteur de pression de surralimentation défectueux.
-débitmètre d'air défectueux."

J'ai remplacé le capteur de suralimentation et débranché le débitmètre mais ça n'a rien changé...
J'ai roulé avec MES branché, l'ouverture électrovanne papillon était à 4.995 % sur tout le trajet c'est normal ? Masse d'air mesuré vers les 437 mg/i ça vous parle les amis ?

Selon les symptômes ça peut être quoi ?
J'ai mesuré ça avec MES:
[Alfa 159 S.W de 2009 150 ch ]Pied au plancher  la voiture peine a arrivé à 2000 t/min B0ia

Merci de votre aide par avance...
[Alfa 159 S.W de 2009 150 ch ]Pied au plancher  la voiture peine a arrivé à 2000 t/min Coucou

Modération : Titre pas conforme ,nous l'avons rectifié  [Alfa 159 S.W de 2009 150 ch ]Pied au plancher  la voiture peine a arrivé à 2000 t/min Lol4
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum