TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
presentationAujourd'hui à 21:27SIL85
Les Modifications MoteurAujourd'hui à 11:28WaitBad
PresentationMar 20 Fév 2024, 21:33ced-46
[ Renault twingo 2 an 2011 ] klaxonMar 20 Fév 2024, 08:08nonox88
[ Ford fiesta mk5 type 2 an 2007 ] Recherche RTAJeu 15 Fév 2024, 18:37vaneeckhoutte
[ Toyota KDJ95 3.0 ] boite automatique patine à froidLun 12 Fév 2024, 11:10nico55s1783120
Techni sur facebook
Revue technique

[ Audi A.4 1.9 an 2007 ] Panne d'essuie glace  Techni10
www.technirevue.com

Aller en bas
avatar
Stann61
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 54
Localisation : Alencon
Emploi : Agent de production
Niveau technique automobile : Panne d'essuie glace
Date d'inscription : 05/10/2019

lecture [ Audi A.4 1.9 an 2007 ] Panne d'essuie glace

Sam 05 Oct 2019, 08:05
Bonjour

Je possède une Audi A4 1.9 année 2007
J'ai actuellement un souci les essuies glaces ainsi que le lave glace ne fonctionne pas
J'ai regardé les fusibles a gauche du volant ras
Mes je ne ses pas ou se trouve exactement les relais
Je les enmener chez un garagiste il me dise que ses le modulateur qui est HS
Je voulais savoir si quelqu'un pouvait m'orienter sur la bonne marche a suivre
Cordialement
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum