Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Presentation Aujourd'hui à 13:28albatros
ici le NordDim 17 Nov 2019, 07:30ced-46
nisan pixo 2010Dim 17 Nov 2019, 07:14ced-46
Partagez
Aller en bas
avatar
pui
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 33
Localisation : niort
Emploi : retraite mecanicien
Niveau technique automobile : BP CAP MECANIQUE
Date d'inscription : 14/10/2019

pas super citroen c4 1.6l hdi 110cv 2008 debimeTre ou ???

le Lun 14 Oct 2019, 19:57
je viens de faire une grosse révision  sur le moteur DW6  de mon C4 picasso 1.6l hdi 110cv année2008
- échange turbo avec procédure citroen crépine pompe huile tuyau retour d'huile rinçage moteur
- nettoyage Fap
- échange collecteur après turbo (fuite d'huile)
- nettoyage vanne EGR
le véhicule fonctionne bien cependant le témoin de dysfonctionnement du système de dépollution reste allumé avec le message système de dépollution défaillant au  tableau de bord J ai passé le logiciel OBD facile celui ci me donne un défaut du débimètre que je remplace par un neuf (après vérification de l'ancien qui était vraiment HS)
lorsque je branche la prise du débimètre et contrôle avec le logiciel plus de défaut cependant le ralenti devient instable et une odeur de gas oïl mal brulé apparait il y a aussi un trou lors de l essai sur route
lorsque je débranche le débimètre le ralenti redevient stable 800 trs  le fonctionnement sur route est parfait le témoin se rallume avec le message  
 je suis preneur de toute info pour solutionner (est ce possible???? )ce problème merçi
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum