TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Les Modifications MoteurAujourd'hui à 11:28WaitBad
PresentationMar 20 Fév 2024, 21:33ced-46
[ Renault twingo 2 an 2011 ] klaxonMar 20 Fév 2024, 08:08nonox88
[ Ford fiesta mk5 type 2 an 2007 ] Recherche RTAJeu 15 Fév 2024, 18:37vaneeckhoutte
[ Toyota KDJ95 3.0 ] boite automatique patine à froidLun 12 Fév 2024, 11:10nico55s1783120
presentationDim 11 Fév 2024, 09:34niko40
Techni sur facebook
Revue technique

[ Fiat Grande Punto an 2006 ] Calibrage capteur d’angle de direction Techni10
www.technirevue.com

Aller en bas
avatar
Juflv
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 39
Localisation : Hauts de France
Emploi : Gérant d’entreprise
Niveau technique automobile : Confirmé
Date d'inscription : 23/02/2020

[ Fiat Grande Punto an 2006 ] Calibrage capteur d’angle de direction Empty [ Fiat Grande Punto an 2006 ] Calibrage capteur d’angle de direction

Lun 24 Fév 2020, 11:18
Bonjour à tous, moi c’est Juflv, possesseur (depuis quelques jours) d’une Grande Punto 2006 1.3multijet.
Voilà mon problème : À l’achat de ce véhicule je savais qu’elle avait le problème de direction bien connu de ces voitures ce qui justifiait son prix très bas, après diagnostic il s’est avéré que le problème en question était le capteur d’angle de la colonne de direction.
Achat d’un capteur neuf, effacement des défauts et essaie de calibrage de ce dernier avec Multiecuscan (opération effectuée avec succès... enfin selon ce que je peux lire à l’écran 😅)
Redémarrage et là, le volant qui braque tout seul à gauche jusqu’en butée...
Après des heures de recherche sur différents « fofo » la seule explication plausible que je trouve c’est la mauvaise position du capteur d’angle, qui n’est sûrement pas dans l’axe où il devrait se trouver pour fonctionner correctement..
Je viens vers vous si toutefois quelqu’un aurait une autre piste tangible ou pour confirmer l’hypothèse évoquée ci dessus... si je peux éviter de tout recommencer pour rien 😀
Je précise que les roues du véhicule avaient été soigneusement bloquées bien droites et que le capteur était lui aussi bridé par une petite agrafe métallique, j’aurais pensé que cela aurait suffi à respecter la procédure mais apparemment non.

Merci à tous par avance 👍
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum