TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Nouveau Saabiste HéraultaisAujourd'hui à 12:09ced-46
[ BMW E46 320D ] Remplacement des siègesMer 15 Mai 2024, 09:06BMW PASSION
Présentation de myseflLun 13 Mai 2024, 21:55ced-46
[ VW Golf 2 1.3 an 1985 ] que veut dire CAT ?Lun 13 Mai 2024, 06:58pierchris
Techni sur facebook
Revue technique

[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Techni10
www.technirevue.com

Aller en bas
avatar
MEDOC
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 76
Localisation : Le Taillan Médoc
Emploi : retraité
Niveau technique automobile : bon
Date d'inscription : 03/09/2020

[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Empty [ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible

Jeu 03 Sep 2020, 11:28
Bonjour à tous,

Je possède un KUGA II depuis novembre 2015. Ford Kuga 2.0 TDCI 120 Sport Platinium. 72 000 Km à ce jour.
Je suis très content de mon véhicule qui m'a rendu jusqu'ici tous les services que j'en attendais.
Seulement voilà, depuis quelques jours, je constate que les commandes des 4 vitres côté conducteur ne fonctionnent plus. En revanche les commandes vitres sur chacune des 3 autres portes fonctionnent. De même, l'éclairage intérieur ne fonctionne plus, etc... Finalement après consultation du manuel, je vérifie que le fusible sous la boîte à gants F60 de 10 A est grillé.
Je déconnecte tous les circuits qui le concernent (éclairage intérieur (plafonniers, coffre, boîte à gants), groupe de commutateurs de porte conducteur), sauf bloc-commutateur de console pavillon. Je débranche la batterie. Je remplace le fusible F60. Je rebranche la batterie.
Je teste en branchant le plafonnier. Rien. Je vérifie. Fusible HS.
Par déduction, je soupçonne le bloc-commutateur de console de pavillon que je n'ai pas déconnecté.
Le problème c'est que je ne sais pas comment y accéder sans casser les divers plastiques qui sont tous plus ou moins clipsés.
Quelqu'un d'entre vous a-t'il déjà eu ce problème et/ou pourrait-t'il m'indiquer comment accéder à ce bloc-commutateur sans rien casser ?
Quelqu'un aurait-t'il un schéma électrique du circuit concerné (circuit du fusible F60 )?

Merci d'avance. Bien cordialement. MEDOC
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 7868
Age : 71
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Autonome en mécanique
Date d'inscription : 01/06/2012

[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Empty Re: [ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible

Jeu 03 Sep 2020, 12:18
study

Bonjour MEDOC

Es-ce que la commande de la vitre conducteur fonctionne puisque les vitres des trois autres portes fonctionnent Question

Pour démonter les plastiques sans les casser il faut de petits outils comme pour démonter un ordinateur portable :

[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Shoppi12

Outils bleus

Ou avec une vieille carte bleue périmée ou carte de fidélité magasin introduire la carte dans la fente du plastique et faire levier près du clips [ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Nickel

JAMAIS utilisé de tournevis qui fera forcément une marque ou griffe dans le plastique  affraid

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible 340936 [ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible 695331 albatros 
[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Bmw K1200RS
avatar
MEDOC
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 76
Localisation : Le Taillan Médoc
Emploi : retraité
Niveau technique automobile : bon
Date d'inscription : 03/09/2020

[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Empty Re: [ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible

Jeu 03 Sep 2020, 13:47
Bonjour et merci pour votre aide.

Non la vitre conducteur ne fonctionnait plus quand j'ai découvert le pb. J'ai extrait le bloc commutateurs de cette porte et oter le connecteur et le fusible a quand même grillé quand j'en ai remis un neuf.

A+

MEDOC
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 7868
Age : 71
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Autonome en mécanique
Date d'inscription : 01/06/2012

[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Empty Re: [ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible

Jeu 03 Sep 2020, 14:23
scratch

Donc il se peut que le moteur de la vitre électrique conducteur soit en court-circuit d'où le fusible qui grille ou il y a un fil coupé ou dénudé qui touche la masse dans le faisceau sous gaine qui va de la carrosserie à la portière avant gauche ... à contrôler avec un multimètre [ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Nickel

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible 340936 [ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible 695331 albatros 
[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Bmw K1200RS
avatar
MEDOC
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 76
Localisation : Le Taillan Médoc
Emploi : retraité
Niveau technique automobile : bon
Date d'inscription : 03/09/2020

[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Empty Re: [ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible

Ven 04 Sep 2020, 16:37
Bonjour et merci de me suivre. Pour l'instant je n'ai pas déconnecté le bloc-commutateur de console de pavillon car je n'ai pas insisté de peur de casser les plastiques clipsés autour de cette console. Ce weekend, je vais tenter avec une carte de crédit ou les fameuses petites lames en plastique dur que vous m'avez recommandées.
Normalement, d'après le manuel et si j'ai bien compris, le circuit incriminé ne concerne que des commutateurs et des lampes. Donc le moteur de la vitre conducteur n'est pas en cause pour l'instant car son commutateur doit actionner un relai qui laise passer le courant alimentant ce moteur (donc un autre circuit).
En revanche, il se pourrait que le câble alimentant le bloc commutateurs de la portière soit coincé et en court circuit, chose que je vais vérifier.
Je vous tiens au courant dès que possible.
A+
avatar
MEDOC
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 76
Localisation : Le Taillan Médoc
Emploi : retraité
Niveau technique automobile : bon
Date d'inscription : 03/09/2020

[ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible Empty Re: [ Ford Kuga II 2.0 TDCI 120 an 2015 ] Problème de fusible

Dim 06 Sep 2020, 12:19
Hier, j'ai repris mes investigations. J'ai commencé par déconnecter le + de la batterie. J'ai réussi à accéder au bloc-commutateur de console grâce aux bons conseils d'Albatros avec une ancienne carte de téléphone pour déclipser les caches en plastique. Sur ce bloc, il y a 4 connecteurs que j'ai déconnectés et du coup, tous les dispositifs desservis par le circuit du fusible F60 (10 A) ont été déconnectés.
J'ai enlevé le fusible F60 pour accéder à ses fiches femelles. Et j'ai fait des mesures avec un ohmètre. D'un coté femelle du fusible, pas de liaison directe ni avec la masse ni avec le câble du + de la batterie. De l'autre côté femelle de l'emplacement du fusible, je repère des liaisons directes avec certaines broches (pins) des connecteurs débranchés. Ensuite, sur la planche à fusibles, je débranche un câble multifils qui je suppose dessert les connecteurs débranchés et je vérifie que les liaisons repérées sont bien isolées de ce côté femelle du fusible. Puis je vérifie les broches répérées par rapport à la masse. Presque toutes les broches répérées sont à la masse sauf deux. Conclusion, certains fils du câble qui dessert les connecteurs débranchés sont à la masse et donc le problème du fusible qui grille vient probablement de cela. Malheureusement, je n'ai pas de schéma électrique. Donc je vais devoir contrôler physiquement chacun des fils concernés qui font partie du câble en cause. Pas évident car ces fils font partie de petits câbles qui passent à travers l'habitacle. Je vais essayer.
La suite quand j'en saurai un peu plus.
A+
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum