TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Revue technique automobile gratuite et RTASam 02 Mar 2024, 00:20Allan30120
PrésentationMer 28 Fév 2024, 21:17ced-46
[ VW touareg dti 174 an 2004 ] R T A Mer 28 Fév 2024, 13:18okok76
[ bmw e90 318i an 2005 ] Ne démarre pas Mar 27 Fév 2024, 12:11BMW PASSION
PrésentationMar 27 Fév 2024, 04:30ced-46
[ Peugeot 205 essence TU an 1991 ] Fume noirDim 25 Fév 2024, 18:32Marcellin
PresentionSam 24 Fév 2024, 20:54ced-46
[ BMW e39 523i an 1996 ] problème capteur aacVen 23 Fév 2024, 15:07griffith
Techni sur facebook
Revue technique

[ Audi S3 2.0 tfsi 200 ] probleme pompe à huile Techni10
www.technirevue.com

Aller en bas
avatar
Lud audi
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 39
Localisation : la verpilliere
Emploi : Garage
Niveau technique automobile : 0613956581
Date d'inscription : 03/10/2020

[ Audi S3 2.0 tfsi 200 ] probleme pompe à huile Empty [ Audi S3 2.0 tfsi 200 ] probleme pompe à huile

Sam 03 Oct 2020, 18:52
Bonjour,
J ai un moteur 2.0 tfsi 200, voila j ai eu un probleme recurent de pompe a huile.
Je me suis penché sur le sujet des pompes a huile 1.8 t des anciennes audi S3 210 chvx, j ai donc mis cette pompe avec le changement du pignon de vilo.
Le moteur tourne mais j ai le voyant pression d huile qui s allume a bas regime mais entre 2500 et 3000 tour tout est ok.
Avez vous deja rencontrer ce genre de probleme avez vous une solution.
Je pensais reduite la tailke de la poulie afin qu elle tourne plus vite.
Merci pourvos reponse.
avatar
Lud audi
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 39
Localisation : la verpilliere
Emploi : Garage
Niveau technique automobile : 0613956581
Date d'inscription : 03/10/2020

[ Audi S3 2.0 tfsi 200 ] probleme pompe à huile Empty Re: [ Audi S3 2.0 tfsi 200 ] probleme pompe à huile

Sam 03 Oct 2020, 18:53
Bonjour,
J ai un moteur 2.0 tfsi 200, voila j ai eu un probleme recurent de pompe a huile.
Je me suis penché sur le sujet des pompes a huile 1.8 t des anciennes audi S3 210 chvx, j ai donc mis cette pompe avec le changement du pignon de vilo.
Le moteur tourne mais j ai le voyant pression d huile qui s allume a bas regime mais entre 2500 et 3000 tour tout est ok.
Avez vous deja rencontrer ce genre de probleme avez vous une solution.
Je pensais reduire la taille de la poulie afin qu elle tourne plus vite.
Merci pourvos reponse.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum