TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
EGRHier à 11:57TEXALAIN
FUITEHier à 11:55TEXALAIN
PrésentationMer 20 Jan 2021, 05:47ced-46
Aller en bas
avatar
mikal
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 28
Localisation : Normandie
Emploi : Technicien cycle
Niveau technique automobile : Correct
Date d'inscription : 15/10/2020

[ Renault Trafic 2.0 DCI an 2010 ] moteur claque Empty [ Renault Trafic 2.0 DCI an 2010 ] moteur claque

le Mar 15 Déc 2020, 13:05
Bonjour,

j'ai un problème avec un Trafic 2.0 dci.
J'ai un ami qui a cassé son moteur. Il en a donc acheté un autre M9R 2.0 DCI 115cv. Avant de l'acheté il a essayé la voiture avec le moteur dedans et RAS.
On remonte donc son nouveau moteur et tout vas bien . On change évidement tous les fluide / Filtre et courroie accessoire.
Il fait environ 30km et la on entend un bruit de claquement coté chaine de distribution. Je me dis donc problème de chaine ( moteur a 209000Km )

Aujourd'hui je change donc la chaine ( avec le kit de calage ).
Durant le changement je constate que les deux ACC ne sont pas parfaitement calé ( la pige ne rentré pas dans les deux en même temps. Je les remet parfaitement avec la pige )
Je remonte le tout et là le moteur calque toujours un peu coté chaine. Je change donc la DAMPER la mettant celle de l'ancien moteur et toujours le même soucis.
Le moteur ne claque pas toujours la première fois il la fait uniquement moteur chaud. La il le fait aussi moteur froid et ne claque pas en continu parfois il va claquer 30 seconde puis niquel 1 minutes et parfois il claque en continu durant 3 minutes etc...

J'ai deux hypothèse,
la chaine de la pompe a huile avait l'air bien détendu cela pourrait être le bruit de la chaine  de la pompe a huile qui "saute" sur les dent de son pignon
ou bien cela peux venir de la viscosité de l'huile ?

merci



Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum