TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation jml22Aujourd'hui à 13:06jml22
PrésentationHier à 05:26ced-46
PrésentationLun 17 Jan 2022, 06:19ced-46
PrésentationLun 17 Jan 2022, 05:11ced-46
PrésentationMer 12 Jan 2022, 06:01ced-46
Aller en bas
avatar
Steph59960
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 44
Localisation : Neuville En Ferrain
Emploi : Employé
Niveau technique automobile : Débutant
Date d'inscription : 05/12/2021

[ Renault Twingo 3 an 2015 ] Capteur de positionnement d'arbre à cames (PMH) Empty [ Renault Twingo 3 an 2015 ] Capteur de positionnement d'arbre à cames (PMH)

Dim 05 Déc 2021, 12:50
Bonjour, j’ai une Twingo 3 start and stop achetée en 2015 bien entretenue chaque année chez Renault. 3 ans après mon achat j’ai eu des problèmes de démarrages aléatoires. Elle pouvait démarrer le matin à froid, puis j’allais faire une course et quand je reprenais la voiture, il fallait 3 ou 4 tentatives pour qu’elle démarre. Parfois c’était le 1er démarrage à froid du matin qui n’allait pas. J’avais aussi une petite perte de puissance. Une fois le moteur s’est même arrêté en marche. Diagnostic de Renault : ils ont changé le capteur d’arbre à cames. Je récupère ma voiture et plus de problèmes. 18 mois après même problème, passage chez Renault et même diagnostic : capteur d’arbres à cames à changer. 20 mois plus tard le problème revient et toujours le même diagnostic ! Le capteur d’arbre à came est changé une 3ème fois, soit 3 remplacements en moins de 4 ans.
J’ai écrit à Renault mais ils ne veulent rien savoir et ils prétextent l’ancienneté de ma voiture qui a maintenant 6 ans et le fait que je roule peu (3500/4000 km par an : petits trajets ¾ km et des trajets de 20km en autoroute).

Renault ne sait pas pourquoi mon capteur s’abime aussi vite. Qui a déjà eu ce problème et pourrait m’aiguiller ? Quelqu’un a-t-il une idée de l’origine du problème ?

Merci d’avance pour vos réponses.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum