TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationVen 20 Mai 2022, 05:41ced-46
PrésentationVen 20 Mai 2022, 05:39ced-46
Merci d'existerDim 15 Mai 2022, 14:14ced-46
PRESENTATIONDim 15 Mai 2022, 14:12ced-46
Aller en bas
avatar
hugoaa
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 81
Localisation : rixensart
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 08/12/2011

[ Mercedes B200 CDI an 2009 ] problème débit d'air climatisation Empty [ Mercedes B200 CDI an 2009 ] problème débit d'air climatisation

Sam 15 Jan 2022, 19:38
mercedes B200CDI an 2009, le débit d'air de la climatisation ne fonctionne pas en position 1-4 mais bien en position 5, les fusibles 5 et 70 qui sont référencés pour la climatisation sont bons. Dans quelle direction continuer mes recherches?
avatar
hugoaa
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 81
Localisation : rixensart
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 08/12/2011

[ Mercedes B200 CDI an 2009 ] problème débit d'air climatisation Empty (mercedes B200CDI an 2009) problème débit d'air climatisation

Mar 18 Jan 2022, 17:29
info sup : les positions 1 à 4 sont pour le débit d'air , la position 5 est pour dégivrage pare-brise, donc c'est débit d'air qui ne fonctionne plus du tout. Puisqu'il n'y a pas de fusible sauté cela devrait être le moteur débit d'air; comment y accéder?
Merci de m'aider.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum