TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Ford KA an 2012 ] voyant moteurHier à 20:49elgringo74
Revue technique automobile gratuite et RTAMer 10 Juil 2024, 20:00choucha
Présentation LioyoyoSam 06 Juil 2024, 05:21ced-46
[Avis] Pont élévateur 2 colonnesJeu 04 Juil 2024, 10:09Patou69
Présentation PatJeu 04 Juil 2024, 10:07Patou69
Presentation... GezerLun 01 Juil 2024, 21:16ced-46
presentationLun 01 Juil 2024, 21:15ced-46
[ mercedes 220 cdi w204 an 2008 ] recherche rtaSam 29 Juin 2024, 16:53maxtoupie
Ic3cub3Ven 28 Juin 2024, 22:07ced-46
[ Renault twingo 2 an 2011 ] antibrouillardJeu 27 Juin 2024, 09:39nonox88
bonjour Ven 21 Juin 2024, 23:00ced-46
[ Renault Trafic ] Code Moteur (résolu)Jeu 20 Juin 2024, 07:26vivh
Petite présentationMer 19 Juin 2024, 23:03ced-46
PresentationMer 19 Juin 2024, 23:00ced-46
Techni sur facebook
Revue technique

[ Citroën C3 1.4 hdi 70 an 2006 ] Système anti pollution défaillant Techni10
www.technirevue.com

Aller en bas
avatar
fred18100
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 53
Localisation : vierzon
Emploi : san emploi
Niveau technique automobile : base
Date d'inscription : 15/08/2022

[ Citroën C3 1.4 hdi 70 an 2006 ] Système anti pollution défaillant Empty [ Citroën C3 1.4 hdi 70 an 2006 ] Système anti pollution défaillant

Lun 15 Aoû 2022, 18:07
Bonjour à tous,

Je me permet de vus contacter afin de résoudre mon problème sur un C3 phase 2 HDI 1.4 70Cv de 2006 avec 243 500 Km :
Le voyant moteur est allumé avec l'indication SYSTEME ANTI POLLUTION DEFAILLANT.

J'ai cherché mais je ne trouve pas la solution.

Le véhicule fonctionne très bien sans aucun souci, les codes erreurs au contrôle technique sont p0104 1351 p0409.

Les valeurs opacité sont C1=00.23 ET C2 =00.24, je conclu donc qu'elle ne pollue pas.

J'ai changé le débit mètre, nettoyé la vanne EGR, changer le BSM et toujours pareil!!

Quelqu'un aurais une idée? J'ai lu que les véhicule de 2006 pouvait avoir des bugs sur l'électronique, est ce vrai?

Je ne sais plus quoi faire.

Merci d'avance  [ Citroën C3 1.4 hdi 70 an 2006 ] Système anti pollution défaillant 1f600
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum