TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
PresentionHier à 15:04LE GENTIL
InjecteursHier à 09:11vings
presentationJeu 22 Fév 2024, 21:27SIL85
Les Modifications MoteurJeu 22 Fév 2024, 11:28WaitBad
PresentationMar 20 Fév 2024, 21:33ced-46
[ Renault twingo 2 an 2011 ] klaxonMar 20 Fév 2024, 08:08nonox88
[ Ford fiesta mk5 type 2 an 2007 ] Recherche RTAJeu 15 Fév 2024, 18:37vaneeckhoutte
Techni sur facebook
Revue technique

[ Peugeot 106 1.5D an 1999 ] Ne démarre pas après manip sur pompe injection Techni10
www.technirevue.com

Aller en bas
avatar
Gyty
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 33
Localisation : Saone et loire
Emploi : Agriculteur
Niveau technique automobile : Bricoleur
Date d'inscription : 17/01/2024

[ Peugeot 106 1.5D an 1999 ] Ne démarre pas après manip sur pompe injection Empty [ Peugeot 106 1.5D an 1999 ] Ne démarre pas après manip sur pompe injection

Mer 17 Jan 2024, 14:18
Bonjour a tous !
Je vous souhaite un bon début d'année !

Un petit gars du Morvan viens quérir votre aide en désespoir de cause après 1 mois de galères...

Ma Peugeot 106 1.5 Diesel  (moteur TUD5?) avait une fuite au niveau de la tête de distribution de la pompe à injection (que je crois être une lucas dpc? (rien de lisible sur la pompe pour le modèle)
Je suis bien bricoleur mais pas mécano et malgré cela je me suis lancer sur ce chantier et ai découvert la galère, que dis-je, l'enfer ! Que c'était.

Je résume les manipulations.
-J'ai tombé l'alternateur car j'ai laissé trainer la fuite et il était foutu. J'en ai un nouveau qui attend.
-Je ne tombe pas toute la pompe. Je réussi à extraire les Vis autocassantes et le carénage qui empêchait l'extraction de la partie distribution de la pompe.
(Manip vraiment infernal....)
-Après extraction; changement du joint torique par un neuf sur la partie distrib (responsable de la fuite).
-Je réassemble le tout dans la pompe et crois avoir bien réussi (après moult renseignement/visionnage sur internet)
-J'ai changer le joint de capot et des axes ralenti/accélérateur.
Les 2 axes avaient cassé, la languette en metal de l'axe ralenti qui vient appuyer dans la pompe et le pas de vis, au niveau de l’écrou frein, de l'axe/ccélérateur.
Réparer en ressoudant minutieusement les pièces.
-Je réassemble tout ça correctement.
Dont les connectiques electriques(tronique?) que j'avais débranché pour toutes les manipes que j'avais à faire.
-Je change la vieille poire d'amorçage (dont l'anti retour ne fonctionnait plus) par une neuve et change la durite entre la dite poire et le filtre gasoil par un neuve.
-L'amorçage semble bien se passer. J'enlève le plus d'air possible (en utilisant la vis de purge juste a coté du filtre gasoil).
Reste quand même quelques petites bulles qui ne semble pas vouloir partir. La poire est bien dur.
-Je tente de démarrer (sans l'alternateur, les cosses sont isoler (pour la mass), en tournant le contacte j'entends des cliquetis vers la pompe, le symbole des bougie de préchauffe s'allume. Lors ce qu'il s'éteint, pied a fond sur l'accélérateur et je tourne la clef pour lancer le démarreur. Et je tente plusieurs fois, plus ou moins longtemps, en appuyant sur l'accélérateur ou pas et en réamorçant sur la poire entre les essais (poire que je trouvais moins dur après les essais.). Aussi quelqu'un ma conseillé le coup de W40 dans l'arriver d'air et de relier la moteur à la voiture au cas où problème de mass.

Mais voila rien n'y fait ça ne démarre pas.... Le démarreur entraine mais rien, pas un petit pet de pot.

Je précise qu'avant de faire toutes les manipes citer elle avait réussi à redémarrer (sans l'alternateur) après avoir enlever puis remis les tuyaux d'injection, réamorcé et en forçant bien sur le démarreur.

Voila je suis vraiment dépité, j'aimerais réussir cette réparation et ne pas baisser les bras mais je ne vois pas ce que je pourrais faire de plus....
Peut être tenter à la poussette? Mais si le véhicule ne démarre pas au coup de clé je ne vois pas l’intérêt....

J’espère que certains d'entre vous aurons des pistes.
Merci de m'avoir lu.
avatar
philoupop
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 66
Localisation : Grenoble
Niveau technique automobile : initié: 4
Date d'inscription : 06/11/2008

[ Peugeot 106 1.5D an 1999 ] Ne démarre pas après manip sur pompe injection Empty Re: [ Peugeot 106 1.5D an 1999 ] Ne démarre pas après manip sur pompe injection

Lun 29 Jan 2024, 10:18
Bonjour,
"... l'alternateur absent, elle a démarré."
Était-ce avant l'intervention sur la pompe ?

Après l'intervention, le gasoil sort il sous pression des canalisations des injecteurs?
avatar
cguy2
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 68
Localisation : tls
Emploi : ig
Niveau technique automobile : ?????
Date d'inscription : 03/02/2010

[ Peugeot 106 1.5D an 1999 ] Ne démarre pas après manip sur pompe injection Empty gasoil? electrovanne..

Lun 29 Jan 2024, 10:48
y a t-il du gasoil sous pression oui c’a gicle en sorti sur les injecteurs oui calage? non électrovanne d'arrêt ( soudure chauffe...) il y en a des codées bonne chance
transitforum
transitforum
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 71
Localisation : france
Emploi : Retraité
Niveau technique automobile : Je fais tous sur ma voiture
Date d'inscription : 30/11/2015

[ Peugeot 106 1.5D an 1999 ] Ne démarre pas après manip sur pompe injection Empty Re: [ Peugeot 106 1.5D an 1999 ] Ne démarre pas après manip sur pompe injection

Lun 29 Jan 2024, 14:55
Bonjour.

Si la purge est faite dans les règles, il faut peut être voir du côté de l'anti-démarrage (si présent).

Cordialement.

___________________________________________
[ Peugeot 106 1.5D an 1999 ] Ne démarre pas après manip sur pompe injection 60068610
avatar
johnnyww
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 66
Localisation : Dieulefit
Emploi : retraité
Niveau technique automobile : expérimenté
Date d'inscription : 25/11/2022

[ Peugeot 106 1.5D an 1999 ] Ne démarre pas après manip sur pompe injection Empty Re: [ Peugeot 106 1.5D an 1999 ] Ne démarre pas après manip sur pompe injection

Lun 29 Jan 2024, 17:12
Bonjour,

Sans être un grand spécialiste , car je me contente des opérations pas trop complexes pour laisser le + difficile aux garages , par exple changer courroie de distribution.
Si du gas oil sort des injecteurs
si le démarreur tourne
si le tarage des injecteurs est correct
s il n' y a pas d'air dans le tuyau d ' arrivée de gasoil
si la pompe de gas oil est bonne . Si le corps est carré c 'est une Bosch. Si le corps est cylindrique c 'est une Lucas ou Delphy

l ' angle de calage est il correct ? Car c 'est ce qui donne le top d'injection comme le calage d'un delco pour un moteur essence

La batterie bien bien chargée , car il faut parfois insister longtemps pour que tous les interstices du circuit gas oil se remplissent , à grand renfort du démarreur le moteur devrait démarrer

Parfois ajouter une 2 ° batterie au moyen des câbles peut aider

good luck
avatar
jpfda
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 55
Localisation : grenoble
Emploi : DESSINATEUR PROJETEUR
Niveau technique automobile : INTERMEDIAIRE
Date d'inscription : 11/03/2020

[ Peugeot 106 1.5D an 1999 ] Ne démarre pas après manip sur pompe injection Empty Re: [ Peugeot 106 1.5D an 1999 ] Ne démarre pas après manip sur pompe injection

Mar 30 Jan 2024, 12:19
Bonjour,
Je me souviens avoir fait cette opération sur une pompe de BMW 524 TD de 1984 et elle ne démarrait plus non plus..
Il y avait un doigt métallique à l'intérieur de la pompe (,sous le couvercle que j'ai retiré pour changer ce petit joint torique ( fuite) )
Qu'il fallait maintenir en pression avec le couvercle avant de le remonter... vissé..
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum