Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
suspension MG TFLun 20 Nov 2017, 17:37waddle34
PresentationLun 20 Nov 2017, 16:37Vincent84
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 28
Localisation : amiens
Emploi : couvreur
Niveau technique automobile : cap
Date d'inscription : 03/04/2007
Voir le profil de l'utilisateur

[focus an 00] problème de fils pour auto radio

le Mar 03 Avr 2007, 20:04
salut a tous j'ai une ford focus année 2000, je viens d'enlever mon poste d'origine pour y mettre un alpine compatible avec la commande au volant.Mon probleme est que je n'arive pas a brancher la comande au volant car sur mon poste alpine j'ai tous brancher il reste trop fils de disponible et la commande au volant dispose de trois fils mais bien entendu il ne sont pas de la meme couleur la est le probleme!!! :suspect:aider moi merci bounce
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [focus an 00] problème de fils pour auto radio

le Mar 03 Avr 2007, 21:16
salut,

je ne connait pas le système de branchement de ton autoradio.

mais de l'autoradio d'origine à la commande au volant, il y a 2 fils de signal.
un blanc/noir--> signal
un marron/jaune--> retour signal

il sont sur un petit connecteur séparé au niveau de la radio d'origine

peut-tu scanner la notice de la radio alpine que l'on voit comment c'est fait et si je peut te renseigner plus au niveau du branchement.

a+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum