TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Présentation ExhaustHier à 16:20Exhaust
problème avec vito 638 de 2001Hier à 09:20monique1716
problème avec vito 638 de 2001Mar 28 Mai 2024, 13:13monique1716
problème avec vito 638 de 2001Mar 28 Mai 2024, 12:59monique1716
FAP trafic 3Mar 28 Mai 2024, 08:29FA31
Nouveau Saabiste HéraultaisDim 26 Mai 2024, 12:09ced-46
[ BMW E39 530 IA an 2002 ] voyants ABS/DSC Sam 25 Mai 2024, 12:29Pettoe39
Techni sur facebook
Revue technique

[focus an 00] problème de fils pour auto radio Techni10
www.technirevue.com

Aller en bas
avatar
jober80
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 35
Localisation : amiens
Emploi : couvreur
Niveau technique automobile : cap
Date d'inscription : 03/04/2007

[focus an 00] problème de fils pour auto radio Empty [focus an 00] problème de fils pour auto radio

Mar 03 Avr 2007, 20:04
salut a tous j'ai une ford focus année 2000, je viens d'enlever mon poste d'origine pour y mettre un alpine compatible avec la commande au volant.Mon probleme est que je n'arive pas a brancher la comande au volant car sur mon poste alpine j'ai tous brancher il reste trop fils de disponible et la commande au volant dispose de trois fils mais bien entendu il ne sont pas de la meme couleur la est le probleme!!! :suspect:aider moi merci bounce
chémi
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 57
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

[focus an 00] problème de fils pour auto radio Empty Re: [focus an 00] problème de fils pour auto radio

Mar 03 Avr 2007, 21:16
salut,

je ne connait pas le système de branchement de ton autoradio.

mais de l'autoradio d'origine à la commande au volant, il y a 2 fils de signal.
un blanc/noir--> signal
un marron/jaune--> retour signal

il sont sur un petit connecteur séparé au niveau de la radio d'origine

peut-tu scanner la notice de la radio alpine que l'on voit comment c'est fait et si je peut te renseigner plus au niveau du branchement.

a+
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum