Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousLun 26 Juin 2017, 21:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

lunettes [Escort 1,3l CLX an 94] divers Problèmes électrique

le Sam 05 Mai 2007, 09:45
Bonjour à tous,

Voilà j'expose ma panne: Depuis quelques temps je n'ai plus de Klaxon, ni warning, plus d'eclairage tableau de bord, plus de feu arriere gauche. J'ai donc verifié les fusibles et effectivement, j'ai le fusible 10A gerant le tableau de bord HS, je l'ai donc remplacé, mais il saute aussi sec. J'ai egalement testé un autre commodo pour le reste des pannes mais rien n'y fait ...

Merci pour l'aide que vous pourrez m'apporter ! No
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Sam 05 Mai 2007, 10:46
salut goldo,

regarde ma signature, clic sur le lien.

et ensuite donne plus de détails, parce que, en fonction de l'année, les systèmes électrique sont différent
en plus le numéro du fusible que tu as controlé, nous serait bien utile.

ce sont les conditions pour que nous puissions te fournir de l'aide

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Sam 05 Mai 2007, 14:26
Désolé j'ai oublié de donner des details . Alors il s'agit du fusible n°6, et le vehicule est de 1994 .
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Sam 05 Mai 2007, 21:14
salut,

bon, à mon avis, tu as plusieurs problèmes différent sur ta voiture.

le fusible 6 alimente divers éléments en éclairage.
je m'explique,
quand tu alume les veilleuses, ce fusible est alimenté et, fait s'éclairer plusieurs choses:
commutateur lève vitre (si présent)
radio
commutateur soufflerie
combiné des instruments
etc...
en fait tout les éléments qui s'allument à l'intérieur.
plus, justement, le feu arg et aussi les éclaireurs de plaque minéralogique.

si il grille (et je pense quand tu allumes les veilleuses), ça fait du monde qui peuvent être en cause.......
il te reste à trouver d'ou vient le court-circuit.

essaye de débrancher 2/3 de ces éléments et de remettre le fusible (tu fait par élimination)

commence peut-être par ce problème et attends de l'avoir résolu pour passer à autre chose (klaxon etc..)

as-tu une revue technique?
ça t'aiderai pour ta recherche, parce que tu te classe "novice" donc cela risque de ne pas être évident pour toi.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Mar 08 Mai 2007, 07:44
ok merci pour les precision ! Et non je n'ai pas de revue technique mais je prends soin de ne pas faire n'importe quoi et j'essai le plus possible de m'entourer de gens ayant des connaissances et de prendre le plus d'info possible sur bon nombre de forum et tes infos vont dans le sens de tous les conseils que j'ai pu avoir jusqu'ici.

Petite remarque j'ai installé un poste (pas moi ..) avec caisson et ampli, le court circuit peut il venir de là ?
En fait la panne date de ce moment là, mais ce jour là un ami à egalement changé (joué ...lol) avec l' arg.

Merci pour tous !
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Mar 08 Mai 2007, 14:31
salut,

hum!!!!.........précision importante, la pose de la radio!!!

oui, vois de ce coté là, controle le branchement et tiens nous au jus

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Mer 09 Mai 2007, 01:24
Bon je viens de regarder le poste tout est OK, j'ai verifier tous les branchement 1 par 1, et il est correctement cablé.
J'ai aussi ôté l'alimentation de l'ampli sur la batterie mais le fusible saute encore. J'ai donc tester avec un multimetre sur le boitier de fusible le N°7 qui contrôle l'eclairage côté droit qui est OK, on obtient 12,64 v et le N°6 (qui saute) on obtient la même valeur.
J'ai egalement changé le commodo et tester un autre fusible mais rien à faire. J'ai du mal à trouver d'ou viens ce court-circuit ...
Merci pour l'aide !!!!!!!!
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Mer 09 Mai 2007, 07:28
salut,

essaye de débrancher un par un les éléments qui sont alimentés par ce fusible pour voir si à un moment il ne grille plus.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Mer 09 Mai 2007, 17:37
Petite question ! c'est possible de debrancher le tableau de bord ? car debrancher les feux de position ok, mais l'eclairage des instruments je vois pas trop comment faire ...[/u]
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Jeu 10 Mai 2007, 18:09
salut,

non, pas de problème particulier pour débrancher le combiné des instruments.

par contre, sans schéma de cablage (et pour cela, une revue technique te serait bien utile) c'est un peu l'aventure....
car les fusibles alimentent bien souvent plusieurs éléments et le guide d'utilisation du véhicule (si tu l'as) ne le dit pas.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Jeu 17 Mai 2007, 06:56
Salut,

Bon mon probleme n'est pas resolu ! mais ça devient le dernier de mes soucis vu que mon vehicule de demarre plus. avant je tiens à m'excuser de ne pas avoir fait pars de l'evolution du probleme.

Donc mon nouveau probleme est le demarrage. Je n'ai plus aucun jus sur le vehicule, aucun voyant, aucune reaction, meme l'heure s'affiche plus. J'ai donc verifié les cosses de la batterie, resseré, mais toujours rien. Une personne m'a donc depanné avec les pinces et lorsque les pinces sont reliées, l'alternateur se met à fumer (grosse odeur de cramé) et aucun jus, aucune reaction hormis la fumée blanche.

J'ai egalement testé la tension de la batterie et effectivement elle affiche 1,69v (batterie 12V surement morte?) mais avant de la changer, j'aimerai avoir quelques conseils, et voir si l'alternateur n'est pas HS.

Merrci Chémi pour tous les precieux conseils.
A+
https://i.servimg.com/u/f15/11/26/94/86/sp_a0310.jpg
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Jeu 17 Mai 2007, 14:53
salut,

oups! pas cool ta voiture.

ta batterie, c'est sûr, elle en a pris un coup.
avant de brancher une neuve, démonte la tole de protection à l'ar de ton alternateur et débranche le.
si tout rentre dans l'ordre (alim, démarrage,etc.., je parle pas de tes soucis du départ)
--> alternateur en court-circuit: réparation ou occase, à toi de voir.

assure toi aussi qu'il n'y a pas de court-circuit au niveau du faisceau de l'alternateur/ batterie.

tiens nous au jus.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Jeu 17 Mai 2007, 19:26
Ok merci ! Une petite precision, par temps de pluie, lorsque je roulais dans des flaques d'eau, le voyant batterie s'allumait brievement.

Pour ce qui est de l'alternateur, si je le debranche et que ma batterie affiche 1,69v, elle ne pourra pas demarrer non ?

A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Jeu 17 Mai 2007, 20:33
salut,

hé non.
soit tu recharges et, si elle a pas souffert, elle repart.
soit tu changes.

pour les 2 cas, il te faut 12v mini pour démarrer.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Mécano
Mécano
Masculin Nombre de messages : 674
Age : 46
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Jeu 17 Mai 2007, 21:57
@goldo974 a écrit:Bon je viens de regarder le poste tout est OK, j'ai verifier tous les branchement 1 par 1, et il est correctement cablé.
J'ai aussi ôté l'alimentation de l'ampli sur la batterie mais le fusible saute encore. J'ai donc tester avec un multimetre sur le boitier de fusible le N°7 qui contrôle l'eclairage côté droit qui est OK, on obtient 12,64 v et le N°6 (qui saute) on obtient la même valeur.
J'ai egalement changé le commodo et tester un autre fusible mais rien à faire. J'ai du mal à trouver d'ou viens ce court-circuit ...
Merci pour l'aide !!!!!!!!
@+

Salut le souci c'est que tu n'es pas sur la bonne echelle de mesure lol!

Il te faudrais mesurer l'amperage sur ces deux voies tu verras que tu n'obtiendras pas le meme resultat surtout avec ton souci

As tu une pince ampermetrique??
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Ven 18 Mai 2007, 06:55
Salut

Non je n'ai pas de pince ampermetrique !!!! Mais bon mon probleme est maintenant plus grave, puisqu'elle ne demarre plus ! Mais merci de m'aider pour ce point sur lequel je reviendrai lorsque le jus sera de retour !

Chémi, la derniere fois que j'ai voulus recharger, l'alternateur s'est mis à fumer ... Peut etre c'est dûs à un mauvais pontage, car la personne ayant voulu m'aider a branché le (-) au (-) et le (+) au (+) de son véhicule. Je pense que le (-) ne se branche pas en direct avec l'autre vehicule mais au bloc moteur. Est ce que celà aurait pu endommager mon alternateur ?

Je vais acheter une nouvelle batterie et puis je testerai la tension. On m'a dit que moteur allumé on devait obtenir une valeur de 14v, de faire tourner le vehicule (si ça demarre !!!) avec des elements consommateurs pendant environ 4mn et de re-tester la tension pour voir si l'alternateur charge.
Est-ce une bonne méthode ???

Je trouve egalement bizzare que cela soit arrivé d'un coup sans que la voiture montre le moindre signe de faiblesse, alors que la veille elle demarrée direct.

@+ et bonne journée !
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Ven 18 Mai 2007, 12:34
salut,

tu dis que la dernière fois que tu as rechargé, l'alternateur c'est mis à fumer.......
tu as rechargé batterie branchée? affraid
j'espère que c'est pas le cas, car, non seulement l'alternateur n'aurais pas apprécié; mais d'autres éléments électrique de la voiture non plus..........

pour ce qui est du pontage, +/+ -/- c'est bon. de même que le - sur le bloc moteur.
par contre, avant de mettre une batterie neuve, fait le controle au niveau alternateur que je t'ai expliqué plus haut. sinon il est sûr que ça va refumer aussitôt.

suite au controle, tu isoles la connectique de l'alternateur et tu branches la batterie. tu tentes un démarrage.
si ok--> alternateur en court-circuit.

pour ce qui est du controle de charge, 13.5 c'est bien. (avec et sans consommateurs)

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Ven 18 Mai 2007, 21:54
Ok merci !!! je vais donc acheter une nouvelle batterie car on ma dit que lorsqu'elle avait perdu trop de voltage c'était pas vraiment la peine d'insister avec !

Je vais donc debrancher l'alternateur et tester comme tu m'a dit ! Un pote (son pere mecano) m'a dit que la fumée venait de la bobine de l'alternateur, et qu'il été frocement HS. Je vais donc acheter la piece demain ainsi qu'une nouvelle batterie en ésperant que tous rentre dans l'ordre.

Petit recapitulatif et corrige moi si je me trompe:

1-Débrancher la batterie
2-Débrancher l'alternateur
3-installer la batterie
4-Tester démarrage
5-Si ok, changer l'alternateur.

Merci
Je vous tiens au courant !
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Sam 19 Mai 2007, 08:17
salut,

impec

plus, controle faisceau

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Sam 19 Mai 2007, 09:16
Ok ! Controle du faisceau .
@+
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Sam 19 Mai 2007, 20:34
Bon et bien voilà !!!! ça demarre .... et effectivement l'alternateur a bien rendu l'âme. Reste plus qu'a trouver la piéce et puis je reprendrai mon probleme electrique !!!
Merci Chémi pour tous les conseils !

Petite question encore !
Ne voulant pas me lancer dans son remplacement, je préfere deleguer le travail. J'aimerai savoir combien de temps je peu rouler juste pour l'emmener au garage.
Merci

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Lun 21 Mai 2007, 12:16
salut,

tu roules tous consommateurs électrique éteint et y a pas de soucis, tu peut faire pas mal de kilomètres.
par contre, attention à ton fil d'alternateur! fait gaffe qu'il n'aille pas toucher un élément métallique, sinon...........

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Mar 22 Mai 2007, 08:31
Salut,

Ok merci pour les precisions. J'ai bien pris la précaution de bien isoler le fil d'alternateur avec du chaterton et fixer à un element non métalique le temps de la réparation, j'ai également débranché l'alimentation de l'ampli par précaution, en gros je touche à aucun consommateur.

Par contre le compte tour grimpe par moment à 2000t/mn lorsque je freine et retombe à la normal à l'arret. Est-ce normal ?

@++
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Mar 22 Mai 2007, 12:08
salut,

l'idéal, je pense, serait de régler ton problème de démarrage/alternateur avant tout et ensuite de faire un topo de tout les soucis électriques restant suite à cette intervention.
sinon on va partir dans tout les sens et ne plus savoir ou taper.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

lunettes Re: [Escort 1,3l CLX an 94] divers Problèmes électrique

le Mer 23 Mai 2007, 05:58
Ok c'est vrai t'a bien raison 1 probleme à la fois !!!!
j'installe l'alternateur et ensuite j'éspere que tu sera toujours là pour mes soucis electriques.
Encore merci à toi !!!!!

@+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum