Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:42 par john9039

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 09:14 par Docteur Auto

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 08:57 par BMW PASSION

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

[ VW Golf IV 1.4 16V an 00 ] tourne sur 3 cylindres

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Golf IV 1.4 16V an 00 ] tourne sur 3 cylindres

Message par cysaal le Sam 05 Mai 2007, 20:26

bonjour tous le monde,
voila je suis nouveau sur le forum,j'ai parcouru le forum mais je n'ai pas trouve exactement ce qui repond a ma question.
le pb sur la golf 4 de ma femme,qui est une g4 1.4 16s de 2000.
je ne connait pas exactement le type,mais le moteur a 16s,il y a 2 courroies de distribution,et a une bobine jumeau statique et non pas un distributeur.
le soucis est que de tps en tps surtout a froid le voiture tourne sur 3 cylindres.a chaud,le phenomene est beaucoup plus rare.
il est arrive quand meme sur l'autoroute que le voyant moteur se mette a clignoter a vitesse stabilise puis s'eteigne.
on a deja change dessus,les bougies,la sonde lambda en amont du cata parce que la voiture calait,le filtre a carburant et la bobine.
j'ai egalement nettoye le boitier papillon mais rien n'y a fait.
le defaut enregistre dans la memoire du vehicule,correspond a des rates d'allumages sur tous les cylindres.
j'espere que vous pourrez m'aider parce que cette voiture me sort des yeux,on l'a achete pour faire plaisir a ma femme mais là j'en peut plus.
merci d'avance.

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.4 16V an 00 ] tourne sur 3 cylindres

Message par noriavag le Dim 06 Mai 2007, 09:40

Salut.
Comme elle tourne sur 3 cyl à froid, tu peux déjà chercher quel est le cyl qui déconne.
Tourne t'elle bien sur 3cyl ou bien mal sur les 4?
Tu as déjà fais les choses les plus plausibles.
Si elle tourne mal sur les 4, peut-être le capteur d'arbre à came, qui gère la syncronisation de l'injection. Mais le défaut devrait être enregistré.
Peut-être aussi la sonde de température moteur, et là le défaut ne s'enregistre pas forcément.
Peut-être aussi le capteur PMH, et le moteur prendrait son signal par le capteur d'arbre à came.
Fait déjà le 1er contrôle que je t'ai noté.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.4 16V an 00 ] tourne sur 3 cylindres

Message par cysaal le Lun 07 Mai 2007, 21:09

quand je disait qu'elle tourne sur 3 cylindres,c'est une image pour donner la sensation que l'on ressent.
en faite elle tourne tres mal sur ces 4 cylindres,et le seul defaut enregistre c'est "rate d'allumage sur tous les cylindres et des fois uniquement sur le cylindre 2 uniquement".
le phenomene se produit donc surtout a froid,mais des fois a chaud a vitesse stabilise sur l'autoroute.

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.4 16V an 00 ] tourne sur 3 cylindres

Message par noriavag le Lun 07 Mai 2007, 22:20

Qu'as-tu comme système d'allumage?
Une rampe de bobine? Si oui, tu es bon pour la changer.
As-tu une photo de ton moteur? et les lettres du moteur?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.4 16V an 00 ] tourne sur 3 cylindres

Message par cysaal le Lun 07 Mai 2007, 23:10

j'ai une bobine jumeau statique,mais j'en ai dej essaye une avec les fils de bougie mais cela n'a rien change.

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.4 16V an 00 ] tourne sur 3 cylindres

Message par noriavag le Lun 07 Mai 2007, 23:18

Les éléments en rapport avec l'allumage sont:
- capteur PMH.
- boitié éléctronique.
- bobine d'allumage.
- câbles d'allumage.
- bougies.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum