TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Présentation PatAujourd'hui à 09:52Patou69
Petite présentationHier à 23:03ced-46
PresentationHier à 23:00ced-46
[ Renault Clio 2 1.4 16v ] Problème antidémarrageMar 18 Juin 2024, 16:09Mcraysixteen
[ BMW E39 530D 193CV ] Turbo siffleLun 17 Juin 2024, 08:37Seb63
[ bmw E46 318d an 2005 ] code defautSam 15 Juin 2024, 07:58Seb63
[ Renault twingo 2 an 2011 ] antibrouillardVen 14 Juin 2024, 07:28nonox88
PrésentationVen 14 Juin 2024, 00:10ced-46
[Renault Espace IV ] Documentation techniqueLun 10 Juin 2024, 19:17mrjdu42100
PrésentationSam 08 Juin 2024, 21:40ced-46
[ FIAT Doblo 105 JTD an 2003 ] coupure moteurJeu 06 Juin 2024, 07:25thierry81
[ VW Transporteur 5 ] manque de puissanceSam 01 Juin 2024, 06:57Seb63
Présentation ExhaustVen 31 Mai 2024, 21:36ced-46
Techni sur facebook
Revue technique

[ Fiat Punto TD70 an 1997 ] probleme avec anti-démarrage FIAT CODE - Page 2 Techni10
www.technirevue.com

Aller en bas
avatar
didou33450
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 42
Localisation : bordeaux
Emploi : grutier a tour
Niveau technique automobile : moyen
Date d'inscription : 31/10/2010

heureux Re: [ Fiat Punto TD70 an 1997 ] probleme avec anti-démarrage FIAT CODE

Dim 31 Oct 2010, 18:28
je viens de regarder pour les fils du boitier noir et j'ai trouve le plus. mais je crois que j'ai casse l'électrovanne en cassant le boitier de protection noir ou il y avait la plaque électronique. car le bloque noir qui reste bouge de droite a gauche et je n'arrive pas a le sortir. je crois que c'est foutue.
je pense que je vais mettre la voiture a la ferraille
que pensez vous .
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

heureux Re: [ Fiat Punto TD70 an 1997 ] probleme avec anti-démarrage FIAT CODE

Dim 31 Oct 2010, 18:56
non attend pas si vite

___________________________________________
[ Fiat Punto TD70 an 1997 ] probleme avec anti-démarrage FIAT CODE - Page 2 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Fiat Punto TD70 an 1997 ] probleme avec anti-démarrage FIAT CODE - Page 2 Alh
Arrow https://www.techniconnexion.com/
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33894
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

heureux Re: [ Fiat Punto TD70 an 1997 ] probleme avec anti-démarrage FIAT CODE

Dim 31 Oct 2010, 23:23
....

C'est dommage, il suffit simplement de relier le + aprés contact.

Tentes de la déposer et voir si un vendeur de pièce peux t'en trouver une [ Fiat Punto TD70 an 1997 ] probleme avec anti-démarrage FIAT CODE - Page 2 Pasmafau

Ou essaies chez fiat mais je pense que c'est seulement l'ensemble qui doit être vendu.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
didou33450
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 42
Localisation : bordeaux
Emploi : grutier a tour
Niveau technique automobile : moyen
Date d'inscription : 31/10/2010

heureux Re: [ Fiat Punto TD70 an 1997 ] probleme avec anti-démarrage FIAT CODE

Lun 01 Nov 2010, 09:35
bien ok alors maintenant que j'ai trouve le plus je vais faire le branchement sur l'électrovanne.
ensuite pour répondre a la question sur le schéma des flèches rouge.
donc j'ai regarde ou pouvaient bien aller c'est files , et ils partent dans une gaine en plastique rigide et après je ne peut plus les suivre, car je n'ai pas accès , ou il faudrait que je tombe le tableau de bord .
et pour le fils rouge, se n'ai pas le même que celui qui se fixe au nieman .
il part aussi dans la fameuse gaine plastique .
je n'aurais jamais crue que ca serait si complique que ca .
je suis trop dégouté, elle a très bien fonctionne et je la laisse 1 mois sans rouler et la elle me fait ca . trop la colère , car il y a aucune raison a ca .
enfin
je vais continuer un peut d'essayer de la faire fonctionner
merci a vous tous et a se super forum
merci beaucoup
cordialement
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum