Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Lun 20 Aoû 2007, 00:58
Bonjour,

j ai une ford mondeo diesel de 2004 et les sieges chauffants ne fonctionnent pas. Les leds de puissance s'allument mais rien ne se passe au niveau des sièges. Qui peut m'aider?y a t il quelq un qui sait quel est le relais qui y est associé.merci


Dernière édition par le Sam 01 Sep 2007, 10:07, édité 2 fois
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Lun 20 Aoû 2007, 12:17
salut,

dans un premier temps, regarde le fusible No 5 de la boite à fusible qui est dans la compartiment moteur.
--> grillé ou non alimenté

si ok, il faudra lancer un recherche plus poussée et pour celà j'aimerai connaitre ton niveau technique de façon à savoir comment te guider

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Lun 20 Aoû 2007, 15:15
Ok,je verifie ce fusible et te tiens informé.Mon niveau est correct en electricite.Je comprend facilement ce qu'on me demande.Merci et a plus
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Lun 20 Aoû 2007, 15:46
Le fusible n°5 est bon,par contre il n'y a pas d arrivee de courant a ses borniers.Le fusible de l habitacle est lui aussi ok.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Lun 20 Aoû 2007, 16:29
salut,
si l'on parle bien du même fusible (No 5) qui est un gros fusible transparent aligné avec d'autres, ce n'est pas normal qu'il ne soit pas alimenté en permanence
regarde de ce coté, il est alimenté en diredt par la batterie.
il alimente le circuit de puissance du relais d'alim de module de siège chauffant

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Lun 20 Aoû 2007, 16:50
oui c est bien le carré en plastique transparent.il faut regarder ou car moi j ai essayé avec une ampoule de toucher les deux bornier et l'ampoule ne s allume pas d'ou deduction qu il n' y a pas de jus.
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Lun 20 Aoû 2007, 17:15
re bonjour Chemi et merci de ton aide.Peux tu me dire comment j accede au connexion du boitier porte fusible car je vois bien des clips sur le cote mais je ne veux surtout pas forcer dessus et tout cassé.Comment dis je faire pour le demonter?Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Lun 20 Aoû 2007, 22:05
@totodijon a écrit:oui c est bien le carré en plastique transparent.il faut regarder ou car moi j ai essayé avec une ampoule de toucher les deux bornier et l'ampoule ne s allume pas d'ou deduction qu il n' y a pas de jus.

salut,
je ne comprend pas trop ta facon de controler la tension sur le fusible.
l'idéal serait avec un multimètre si tu en as un (pour ta panne s'est d'ailleurs fortement conseillé)
j'ai peur d'avoir compris que tu as mis l'ampoule sur chaque borne du fusible, c'est pas comme cela que l'on controle une tension
as tu quelque notions en électricité auto?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Lun 20 Aoû 2007, 23:23
pas enormrmrnt mais je peux me fournir un multimetre et controler la tension entre les deux borniers
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Mar 21 Aoû 2007, 13:41
salut,

pour le test avec un multimètre, tu le branche de cette façon:


a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Jeu 30 Aoû 2007, 20:13
j ai testé le fusible n°5 sous le capot comme tu me l a demandé et il y a 12.52 volts donc le probleme ne vient pas de la.Que dois-je controler maintenant?Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Jeu 30 Aoû 2007, 20:47
salut,

ok, donc fusible alim--> ok
tu vas te diriger sous le siège avg et tu dois trouver sous celui-ci, dans le secteur du levier de réglage, un connecteur noir rectangulaire.
tu le débranches et tu controles alim et masse.

contact mis, tu dois trouver une tension en position 9 (fil vert/noir)
ensuite une masse en position 10 et 18 (fils noir les 2).
voici une vue du connecteur:


fait ces controles et tiens moi au jus.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Jeu 30 Aoû 2007, 21:41
apres contole contact mis:pas de tension en 9;les masses en 10 et 18 sont bonne.J en ai profité pour controler la tenssion au porte fusible de la boite de rangement,elle est a 12.52volt
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Jeu 30 Aoû 2007, 22:02
salut,

ok donc, pas d'alim au siège.
au niveau du montant avg (au niveau des pieds chauffeurs), tu dois trouver, derrière la garniture plastique, un relais ( c'est lui qui alimente le siège.
controle à ce niveau selon le schéma de son connecteur:

(1) noir
(2) vert/bleu
(3) rouge
(5) vert/noir

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Jeu 30 Aoû 2007, 22:59
apres demontage de la garniture,je ne trouve pas de porte relais derriere,par contre j en ai deux un vert et un noir fixé juste en dessous de la boite a fusible j essai d envoyer des photos:
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Jeu 30 Aoû 2007, 23:03
pardon j etait dans le noir ils sont orange et bleu.Il n'y a aucuns relais de branchés dessus.Est ce ceux la?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Ven 31 Aoû 2007, 07:49
salut,

normalement ce devrait être un des deux connecteurs que tu montres sur la photo
peut-tu mettre une photo des interrupteurs stp.
un truc me chagrinne....

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Ven 31 Aoû 2007, 16:41
voila la photos.A quoi tu penses?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Ven 31 Aoû 2007, 18:24
salut,

le truc qui me chagrinne, c'est que, renseignements pris (en fonction de ton numéro de série), le véhicule n'est pas équipé des sièges chauffants.........
bon, c'est peut-être une erreur de ma part!!! (ou du logiciel qui m'a renseigné)

ont-ils fonctionné depuis que tu l'as achetée?
tes vitres ar sont électrique ou manuelles?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Ven 31 Aoû 2007, 18:52
depuis que je l ai acheté il y a deux mois ils n ont jamais fonctionnés.Je m en suis rendu compte en rentrant.Les vitres arriere sont manuelles
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Ven 31 Aoû 2007, 19:05
quelque part, je trouve bizarre que tu ai des sièges chauffants (option haut de gamme) et pas les 4 vitres électrique !!
essaye de regarder sous tes sièges av, tu dois trouver un moteur qui sert à lever/descendre le siège. et un boitier noir (assez gros (mais pas trop) avec des fils qui partent dans les housses (dossier et assise).
et peut-être même des petits ventilos (pour la ventil des sieges chauffant)

controle aussi sur les connecteurs que tu as pris en photo (sous la boite à fusible), si les couleurs de fils correspondent bien aux couleurs que je t'ai indiqué.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Ven 31 Aoû 2007, 19:21
sous les deux sieges j ai le gros connecteur que tu m as fais controler et de ceux ci partent des fils dans les sieges.pas de ventilo.Par contre les deux connecteurs que j'ai pris en photo n ont pas les meme couleurs de fils que ceux que tu m as donné.Pourquoi penses tu que j'ai les boutons des sieges avec les leds de puissance si je n ais pas cette option?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Ven 31 Aoû 2007, 19:47
pourrait-tu me dire combien de fils partent du connecteur sous le siege avg (ceux qui vont dans le siège)
ainsi que leur couleur.
plus haut, je t'ai mis le schéma de ce connecteur.
si tu peut me mettre les position et leur couleur.
aussi bien les fils coté siège que ceux qui partent sous le tapis.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Ven 31 Aoû 2007, 20:50
salut,

tiens pour t'aider à repérer les éléments que tu dois trouver sous les sièges
(1) module de commande chauffage
(2) ventilos
(3) moteur de réglage en hauteur de siège


a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 48
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

r?solu Re: [Mondeo 2.0 tdci an 04] Pb sieges chauffant (résolu)

le Sam 01 Sep 2007, 10:11
Bonjour Chemi.Tu avais raison,ma mondeo n'est pas equipée de sieges chauffant.L'ancien proprietaire qui m'a vendu le vehicule il y a deux mois avec cette option a dut mettre les deux interupteurs juste par ce que cela faisait beau d'avoir des leds allumées.Il n'y a pas de ventilo sous les sieges et les fils qui en sortent sont ceux des airbags.Un grand merci a toi pour ton savoir faire,ta gentillesse et ta patience.TOTO DIJON
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum