TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
coupure moteur intermitentHier à 17:39DiaboloEtSatanas
recherche de revueJeu 23 Mai 2024, 08:19Seb63
Nouveau Saabiste HéraultaisMer 22 Mai 2024, 16:36Saab_34800
Astra H 1.9 l cdti 150 cv 2005Mar 21 Mai 2024, 08:46Seb63
[ BMW E46 320D ] Remplacement des siègesMer 15 Mai 2024, 09:06BMW PASSION
Présentation de myseflLun 13 Mai 2024, 21:55ced-46
[ VW Golf 2 1.3 an 1985 ] que veut dire CAT ?Lun 13 Mai 2024, 06:58pierchris
E65 BMW problèmes électriques résolusSam 11 Mai 2024, 22:46ced-46
Présentation R-oneVen 10 Mai 2024, 21:07ced-46
Techni sur facebook
Revue technique

[ford mondeo 1.6 an97] problèmes bizarres Techni10
www.technirevue.com

Aller en bas
avatar
bamazik
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 47
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

[ford mondeo 1.6 an97] problèmes bizarres Empty [ford mondeo 1.6 an97] problèmes bizarres

Mar 06 Nov 2007, 15:44
Bonjour!
j'ai une mondeo 2 mais depuis quelques mois maintenant le verrouillage marche une fois sur 2, tantôt la lampe interieure marche tantot non, le klaxon et la lampe du coffre se comporte de la même manière - tout le reste est correcte- mes questions:
1- s'agirat-il d'un problème avec l'ecu?
2- comment peut on tester son ecu sans passer par le concessionnaire
3- est-il facile de remplacer son ecu sans le concessionnaire - je n'en ai pas chez moi et je compte au besoin acheter un ecu sur ebay
4-autre soucis: je n'entends presque jamais le bruit des ventilos de refroidissement et l'aiguille qui indique la température ne depasse pas non plus la milieu - est-ce normal?

Excusez-moi si ces questions sont déjà repondues quelque part
Merci de votre precieuse aide
chémi
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 57
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Mar 06 Nov 2007, 20:38
salut,

quand le verrouillage ne marche pas, c'est toutes les portes ou une en particulier?
avec ou sans télécommande?

pour l'éclairage intérieur, quand ça ne marche pas, idem? avec toutes les portes ou une en particulier?


pour les motoventilateurs, sur ces modéles, l'aiguille ne monte pas très haut et pour le déclenchement faut vraiment insister! fonctionnent-ils quand la clim est en marche?

a+

___________________________________________
[ford mondeo 1.6 an97] problèmes bizarres Icon_arrowmerci de lire LA CHARTE du forum de façon à poster correctement
[ford mondeo 1.6 an97] problèmes bizarres Icon_arrow tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
bamazik
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 47
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Sam 10 Nov 2007, 00:11
Oh, merci de cette réponse que je n'avais pas vu
1-/ En fait c'est avec les deux portes avant - actuellement, quand la voiture n'a pas encore roulé (le matin), le verrouillage ne marche avec aucune porte - En revanche quand il fait soleil ou quant elle a déjà beaucoup roulé (chauffée), les portes peuvent se verrouiller par l'une ou l'autre des portières avant - par contre pour deverouiller, la portière droite ne marche pas du tout et la portière gauche marche une fois sur deux ou pas du tout - Je n'ai pas de telecommande.
2- l'éclairage interieure quant elle ne marche pas c'est avec toutes les portes
3-oui, la ventillation fonctionne quand la clim est allumée - je viens de changer la pompe à eau et je reviendrai vous dire les changements -
Merci beaucoup pour votre réponse et à très bientôt
Bamazi
chémi
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 57
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Sam 10 Nov 2007, 18:24
salut,

vas voir du coté du pied de caisse avd (derrière la boite à gants), si tu n'as pas une entrée d'eau et qu'il y ait un connecteur humide et du coup, un mauvais contact!.....

à moins que tu cherches de ton coté et que tu nous transmette uniquement les résultats [ford mondeo 1.6 an97] problèmes bizarres Pasmafau

a+

___________________________________________
[ford mondeo 1.6 an97] problèmes bizarres Icon_arrowmerci de lire LA CHARTE du forum de façon à poster correctement
[ford mondeo 1.6 an97] problèmes bizarres Icon_arrow tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
bamazik
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 47
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Dim 11 Nov 2007, 00:53
Salut!
je vais courir jeter un coup d'oeil là où vous dites!
je vous tiendrai informés.
merci et à +
avatar
bamazik
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 47
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Lun 12 Nov 2007, 22:16
Salut
quelqu'un aurait-il le schema electrique de la ford mondeo 1997 - cela m'aiderait beaucoup -
je n'ai constaté aucune humidité au niveau des concentrateurs en bas de la boite à gants (j'espère savoir ce que c'est qu'un concentrateur) - une autre piste svp?
merci
chémi
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 57
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Mer 14 Nov 2007, 12:57
salut,

bizarre parce que tes problèmes pourraient avoir comme origine un mauvais contact.
as-tu débranché les connecteurs pour t'en assurer?

peux-tu prendre une photo de l'endroit ou je t'ai demandé de regarder? (c'est simplement pour m'assurer que tu es bien allé au bon endroit)

ensuite, pour faire une recherche de panne, ça ne va pas être évident, du fait que tes pannes sont intermitentes.
les schémas ne te seront utile que si la panne est présente!

a+

___________________________________________
[ford mondeo 1.6 an97] problèmes bizarres Icon_arrowmerci de lire LA CHARTE du forum de façon à poster correctement
[ford mondeo 1.6 an97] problèmes bizarres Icon_arrow tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
bamazik
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 47
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Jeu 15 Nov 2007, 00:49
Salut
merci pour votre réponse - je vais dès demain prendre des photos numeriques de l'endroit où je suis allé (sous les pieds en bas et à droite du porte gants - j'ai trouvé 3 gros connecteurs que j'ai débranché et nettoyé) - Avec ça la lumière du coffre arrière est revenue - mais le reste non - j'ai achété un klaxon neuf pour remplacer l'ancien - il se comporte de la même manière- parfois ça sonne, parfois non -
dites, est-ce qu'il y'a un fusible pour le klaxon?
merci beaucoup et à plus
chémi
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 57
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Jeu 15 Nov 2007, 21:12
salut, oui, bien sûr, il y a un fusible, mais je ne pense pas qu'il soit à l'origine de ton souci. grillé, ça ne marche pas du tout, pas par intermitence.
voilà quand même un petit schéma
[ford mondeo 1.6 an97] problèmes bizarres Klax10

regarde bien du coté de ton volant, le contacteur est dedans.
selon la façon dont tu appuies, ça ne fonctionne pas différement?
il pourrait y avoir les lamelles avachies et que le contact ne soit pas nickel.

par contre, si c'est le cas, attention à la dépose du cache volant (il y a airbag dedans!!!!)

a+

___________________________________________
[ford mondeo 1.6 an97] problèmes bizarres Icon_arrowmerci de lire LA CHARTE du forum de façon à poster correctement
[ford mondeo 1.6 an97] problèmes bizarres Icon_arrow tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
bamazik
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 47
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Ven 16 Nov 2007, 00:38
Salut
merci beaucoup à Chémi pour toutes cette aide - effectivement j'ai changé le fusible et rien de positif - je pense toujours que la 1ere piste (connecteurs) est plus plausible - je n'ai pas encore pris les photos - Dis, n'ya t-il pas d'autres connecteurs en dessous du volant (toujours sous les pieds)? j'ai constaté quand-même que les 3 connecteurs que j'ai nettoyé n'ont rien à voir avec le klaxon puisqu'il continuait à reçevoir du jus bien que ces 3 connecteurs soient débranchés -
merci et bonne nuit
A+
avatar
bamazik
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 47
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Ven 16 Nov 2007, 12:14
salut à tous
le klaxon marche maintenant - En fait mon klaxon était hors usage (certainement l'eau y est entrée) et en essayant d'identifier le problème j'ai fait sauter le fusible sans le savoir- du coup, en changeant le klaxon, il n'y a eu aucun changement - j'ai regardé le fusible avec l'indication de Chémi et voilà - il reste le verrouillage qui se comporte toujours bizarrement - de l'exterieur tout paraît parfait mais de l'interieur c'est la catastrophe - je suis souvent enfermé et il faut que je deverouille de l'exterieur - j'ai achété une alarme (squale sv1000) et 5 moteurs de centralisation pour changer l'alarme et la centralisation d'origine - malheureusement je ne m'en sort pas avec l'installation (surtout les moteurs de centralisation) - merci si vous pouvez m'aider
A+
chémi
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 57
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Ven 16 Nov 2007, 12:20
salut,

ok pour le klaxon.

par contre pour le vérrouillage, il va falloir que tu soit précis dans l'explication de ton problème!
selon ton premier post, j'ai compris que le système ne fonctionnait pas de temps en temps. mais apparement, ce qui se passe, c'est que les portes ne ferment en roulant et qu'il est impossible de les ouvrir sans déverrouiller de l'extérieur avec la clef?

svp, soit précis sinon on part au clash.

une petite précision que j'aimerai connaitre aussi: est-ce que ta voiture est équipée du double verrouillage?
le double verrouillagveut dire que quand on a verrouillé les portes, on ne peut pas les ouvrir de l'intérieur, il faut impérativement la clé.
quand on a pas le double verrouillage, on peut ouvrir de l'intérieur suite au verrouillage


ps: pour ce qui est de changer le système de verrouillage de ta voiture avec ce que tu t'es procuré, affraid -->pas possible!!!
le système de verrou est intégré aux serrures, tu ne pourras pas de greffer dessus.

a+

___________________________________________
[ford mondeo 1.6 an97] problèmes bizarres Icon_arrowmerci de lire LA CHARTE du forum de façon à poster correctement
[ford mondeo 1.6 an97] problèmes bizarres Icon_arrow tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
bamazik
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 47
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Ven 16 Nov 2007, 20:12
salut et merci
1-oui, ma voiture est équipée du double verrouillage -
2- en fait quand je sors le matin et que j'ouvre de l'exterieur avec la clef, le vehicule se déverouille. il y'a un signe qui ne trompe jamais: très souvent toutes les portes à l'exception de celle du côté passager (cabine) - là je sais à 100% que de l'interieur le verrouillage ne va pas fonctionner -
Elle se déverrouillera toute seule quelques instants après (tout dépend: 20mn, 30mn...). une fois qu'elle se déverouille, je peux maintenant vérouiller le véhicule de l'interieur en actionnant le loquet d'une des portes avant -
Maintenant au moment de déverrouiller à nouveau, pas moyen: le loquet (le truc sur lequel on tire pour ouvrir la porte) côté conducteur se comporte comme s'il y'avait le double vérrouillage de même que les portes arrières - seule la porte côté passager s'ouvre. là, je descends les vitres, je sors la clef par dehors et j'ouvre la portière coté conducteur - en ce moment je dois activer le double verrouillage avec la clef avant de deverrouiller toujours avec la clef et ça déverrouille toutes les portes.
je suis triste pour la mauvaise nouvelle concernant l'impossibilité de monter les moteur de centralisation - Et pourtant j'avais cru comprendre qu'ils étaient universel!!!
Merci pour tout
bonne soirée
A+
chémi
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 57
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Ven 16 Nov 2007, 20:32
salut,

t'as un gremlins dans ta voiture , c'est pas possible!! lol!

sérieux, tu devrais peut-être essayer de débrancher la serrure de la porte passager pour voir si ça déconne toujours autant. je ferais d'ailleurs, aussi le test en débranchant ensuite la serrure de porte chauffeur
et aussi bien controler ton faisceau électrique qui va des portes av au module de verrouillage (derrière la boite à gant)
le truc pas net, c'est ta serrure de porte avd qui se deverrouille avec un (long) temps de retard!

il ne faut pas trop vite soupçonner le module par lui même.

a+

___________________________________________
[ford mondeo 1.6 an97] problèmes bizarres Icon_arrowmerci de lire LA CHARTE du forum de façon à poster correctement
[ford mondeo 1.6 an97] problèmes bizarres Icon_arrow tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
bamazik
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 47
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Ven 16 Nov 2007, 23:40
Salut!
ah oui bonne idée - je vais debrancher ces portes une par une - j'ai trouvé ce site en anglais mais très interessant: http://www.mirez.co.uk/map.htm -
n'auriez-vous pas un schema des fils qui quittent le module vers les portes - je vais essayer de le suivre pour brancher ma nouvelle alarme au cas où ...j'ai un schema de la mondeo 93 mais je ne suis pas sûr que ce soit la meme chose.
A+
avatar
bamazik
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 47
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007

[ford mondeo 1.6 an97] problèmes bizarres Empty Re: [ford mondeo 1.6 an97] problèmes bizarres

Mar 20 Nov 2007, 00:38
salut
je reviens avec des photos mais très nettes pour vous montrer mes connecteurs:
http://www.easy-upload.net/fichier.php?fichier=2007112003550

http://www.easy-upload.net/fichier.php?fichier=200711200313
j'ai en outre essayer de debrancher les portes l'une après l'autre mais rien de concluant - la seule certitude pour moi est qu'une fois verrouillé, on ne plus deverrouiller ou ouvrir la porte coté conducteur - le côté passager le fait mais une fois sur 3 -
- je vais tenter d'installer un bouton "verrouiller" et "deverrouiller" pour voir si ça peut m'aider -
merci de m'aider
A+
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum