Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Salut YEP YEPHier à 22:26ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

[Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Mer 07 Nov 2007, 14:09
Bon voilà une panne de reglée et j' attaque un autre probleme.

Donc voilà, sur mon véhicule je n'ai plus de Klaxon et Warning. Les fusibles sont OK.

Quelles pistes envisager ?

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Mer 07 Nov 2007, 15:02
goldo974 a écrit:
Donc voilà, sur mon véhicule je n'ai plus de Klaxon et Warning. Les fusibles sont OK.

Quelles pistes envisager ?

@+

salut,

est-tu sur?

controle bien le fusible 20
est-il grillé?
si non,
y a t'il 12v aux 2 broches du fusible? (controle avec voltmètre)

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Lun 12 Nov 2007, 23:19
J'ai un petit souci, c'est que je n'arrive pas à relever la tension au broche du fusible. j'ai beau essayer de mettre les 2 fils du multimetre dedans, j'arrive pas à prendre la tension ...

Le fusible est ok, il à meme ete changé .

A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Mar 13 Nov 2007, 07:36
salut,

il faut mettre le fil rouge du multi sur le fusible et le fil noir à la masse

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Mer 14 Nov 2007, 00:45
Bon j'ai testé plusieurs fusibles qui eux recoivent bien 12v. Par contre je crois bien le fusible 20 n'est pas alimenté ...

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Mer 14 Nov 2007, 12:45
salut,

bon, si le fusible 20 n'est pas alimenté --> pas de klaxon et de feux de détresse!

prend un bout de fil et tu te pique sur un fusible ou il y a du jus et tu alimente le fusible 20.
si les warning et klaxon refonctionnent --> coupure du circuit imprimé dans boite à fusible.

fait ça et tiens nous au jus

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Dim 25 Nov 2007, 02:31
Désolé Chemi pour le retard, j'étais un peu absent ...

Donc je reviens, et rien n'y fait meme avec un fil ( à savoir si j'ai bien fait l'operation ?) aucun changement.

Petite remarque que tu vas surement trouver importante :
J'ai essayé un autre commodo, et là j'avais les "tac tac" des warning clignotant que du coté droit, pas de klaxon. Ensuite j'ai remis l'ancien commodo et là le clignotant s'est affolé, j'ai appuyer sur le bouton warning et c'est redevenu normal.
Bizarre bizzare ...

Une chose et sûre c'est que j'ai pas mal de probleme electrique No
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Dim 25 Nov 2007, 14:22
hello!
perso je pense au commodo qui est mort!
mais tu doit avoir quelques soucis de connectiques aussi!
@+
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 145
Age : 37
Localisation : Limeil
Emploi : Tech Rev Eq Mec
Niveau technique automobile : bof on tente de s'ameliorer
Date d'inscription : 27/05/2007
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Dim 25 Nov 2007, 17:36
gabet62 a écrit:hello!
perso je pense au commodo qui est mort!
@+
Salut !!
il me semble bien que c'est une maladie sur Escort !!
@+
YOM.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Dim 25 Nov 2007, 18:16
salut,

le controle d'alimentation est la base pour éviter tout remplacement de pièce inutile. mais vu les détails que tu fourni en plus,
avec gabet et yom

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Lun 26 Nov 2007, 11:50
ok, mais j'ai deja essayé un autre commodo donné par un ami (a savoir si lui aussi ete HS?) et ça n'a pas arrangé mes problemes. A voir si je me lance dans l'achat d'un commodo neuf ?

A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Lun 26 Nov 2007, 12:29
salut,

bon, il faut essayer de ne pas faire de bétise!
oublie pour l'instant le remplacement du comodo!

tu vas refaire certains controles (si tu le veux bien)

1ère chose très importante:
les clignotants fonctionnent (levier à gauche--> clignos gauche marchent, levier à droite--> clignos droit marchent) ?
et c'est seulement en feux de détresse que ça ne fonctionne pas?
ajouté à ça, pas de klaxo
n?

nous sommes bien d'accord, c'est exactement ça la panne?


bon, si c'est bien cela,

fusible 20, plus haut tu dis qu'il n'est pas alimenté (c'est un + permanent)
soit en totalement sûr, revérifie s'il le faut.

ensuite, quand je te dis d'alimenter le fusible, tu prends un morceau de fil, tu le dénude à chaque extrémité et tu trouves un fusible alimenté en + permanent (sur ta boite à fusible), et tu relie le 20 avec ce fusible ou il y a du + permanent.
le but de ce controle est de voir si la panne est au niveau de la boite à fusible.

si tu avais mal controlé et que le fusible 20 est alimenté et que ça ne fonctionne quand même pas, tu vas au connecteur du comodo et tu controles si tout est comme sur le schéma ci-joint.(surtout les alim et masse)
important aussi de vérifier que les pins sur le connecteur ne sont pas écartées (ce qui provoquerait un mauvais contact)


mais comme ton klaxon ne fonctionne pas non plus, je vois plutôt la panne au niveau d'une alim et pas au niveau du commodo. (hier, j'ai validé le remplacement du commodo un peu trop vite je pense).

attention les controles que je te demande, fait les précisément, fait toi aider d'un gars qui si connait un peu en électricité si tu la peus ou si tu ne le sent pas

boilà

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Mar 27 Nov 2007, 06:58
Ok merci enormement Chemi je vais suivre les instructions à la lettre !!!
Je te preciserai l'exactitude de la panne vendredi ou samedi, pour faire les choses correctement.

J'te tiens au jus le + rapidement !
A+
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Ven 30 Nov 2007, 09:34
Donc la panne est exactement comme tu l'a décrit :
Cligno gauche droite OK --->> Enclenchement feux de detresse (hs) --->> plus de cligno gauche et droite + klaxon HS.

J'ai reverifié la tension et j'ai toujours rien. Je garanti pas à 100% que le fusible n'est pas alimenté.
Aucun risque si je mets le fil (dans le cas où il serait quand même alimenté...)?

autre details d'importance : j'ai un court circuit sur mon fusible 6 (tableau de bord + feux), qui est arrivé bien aprés le probleme de klaxon et warning, mais bon un panne à la fois !
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Ven 30 Nov 2007, 13:13
salut,

non, pas de risque à mettre une alim sur le fusible.
tu fais ça uniquement en posant le fil provisoirement sur le fusible. le but est de savoir si la panne vient de ta boite à fusible (coupure interne).
si ça refonctionne--> remplacement de la boite fusible!

ps: dit donc, ça fait un bout de temps que ça ne fonctionne plus! la voiture ne roule plus?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Ven 30 Nov 2007, 21:03
si elle roule encore malgré les problemes ... c'est assez dur de trouver les pannes
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Jeu 13 Déc 2007, 13:27
Encore desolé pour l'absence, mais le temps dehors me freine un peu Exclamation
Quoi qu'il arrive je laisserai pas le forum sans nouvelle (il m'a trop aidé pour ça ....)


Enfin bref, j'ai donc vérifié la connectique au niveau du commodo et c'est bien comme sur le schema, avec des fils en plus ...



J'hesite un peu sur le choix du fusible pour mettre le fil sur le fusible 20, car j'ai un court circuit qui traine...
pour avoir un + permanent je dois mettre le contact ? Je sais ça peu paraitre un peu bete comme question mais avec l'electricité j'evite de faire n'importe quoi .

A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Escort 1.3 CLX an 94] Plus de Klaxon et Warning

le Jeu 13 Déc 2007, 17:51
salut,

tu mets un fusible 10 amps, ça sera ok pour un test rapide

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum