Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentation Aujourd'hui à 09:49albatros
Présentation Aujourd'hui à 09:25jm89
Salut YEP YEPJeu 19 Oct 2017, 22:26ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

le Jeu 29 Nov 2007, 12:17
salut,

rien à ajouter pour l'instant! lol!

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 40
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007
Voir le profil de l'utilisateur

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

le Ven 14 Déc 2007, 09:02
Salut
je viens donner mes conclusions
C'est la serrure cabine côté passager qui posait problème - une fois deconnectée, ma nouvelle alarme fait fonctionner brillament le verrouillage - je suis à la recherche de cette serrure pour la remplacer - j'ai essayer de la souffler, de la chauffer, rien à faire
merci à Chémi -
je vais maintenant installer le contacteur qui me rendra d'énorme services en attendant -
j'espère y arriver
Bonne journée
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

le Ven 14 Déc 2007, 12:41
salut,

voilà qui est bien

pour l'interrupteur, plus haut, tu dis que 1 et 3 commutent ensemble et 4 et 5 ensemble.
tu fait le branchement en mettant 1 et 4 à la masse puis 3 vers le fil "deverrouiller" et 5 sur le fil "verrouiller". ça tu sais faire, c'est les même que ceux sur lesquels tu t'es branché pour l'alarme.

et ça devrait fonctionner.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 40
Localisation : dakar
Emploi : informaticien
Date d'inscription : 06/11/2007
Voir le profil de l'utilisateur

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

le Sam 05 Jan 2008, 11:26
Bonjour Chémi
j'ai réussi à installer le contacteur sans gros soucis en suivant tes indications -
j'ai poussé ma curiosité assez loin et je suis arrivé à installer un moteur de verrouillage 5 fils (http://www.alarm-discount.com/product_info.php?cPath=55_79&products_id=92) à la porte avant droite (celle que je soupçonnait de causer le dysfonctionnement du verrouillage de la voiture). j'ai deconnecté les 8 fils de la portière - je n'ai utilisé que 5 d'entre eux pour connecter le nouveau moteur (le noir à la masse du moteur, les 2 fils d'alimentation aux fils d'alimentation du moteur bleu + vert et les deux fils de verrouillage et de déverouillage aux deux fils restants du moteur prevu pour indiquer au moteur les positions haute ou basse - je me suis inspiré de tes indications à la page précédente -
voici le resultat:
1- quand j'active le verrouillage à partir du loquet de cette porte ou de la clef de l'alarme (installée tout recement) ou à partir du bouton installé, les portes se vérrouillent (à l'exception de la porte avant gauche) mais se déverouillent aussitôt - je précise que le moteur a une commande positive - j'ai suivi le schema de l'alarme pour une commande négative et positive mais ça n'a rien changé
2- en activant le verrouillage via la porte avant gauche, c'est impecable (de l'exterieur comme de l'intérieur) - toutes les portes se verrouillent normalement et ne se déverrouillent que lorsque je réactive le loquet.
Je souhaite savoir si le problème ne vient pas du fait que le moteur soit positif alors que ma voiture a une commande négative
merci
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

le Dim 06 Jan 2008, 10:57
salut,

avant d'aller plus loin, peux tu faire une petite photo de l'installation du moteur de verrouillage stp?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 89
Age : 38
Localisation : lyon
Emploi : menu
Niveau technique automobile : petit joueur
Date d'inscription : 06/10/2008
Voir le profil de l'utilisateur

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

le Mer 08 Oct 2008, 10:02
chémi a écrit:salut,

pour brancher l'alarme, tu te piques sur le noir/vert pour l'ouverture et sur le noir/orange pour la fermeture.

c'est une commande négative.

voilà

a+

salut ,

je voudrais savoir comment brancher que la fermeture centraliser sans alarme
meme branchement ?
noir/vert ouverture et noir/orange fermeture rien d'autre ?
merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo 1.6 an 97] probleme verrouillage centralisé

le Lun 13 Oct 2008, 20:33
salut,
bentle69 a écrit:
chémi a écrit:salut,

pour brancher l'alarme, tu te piques sur le noir/vert pour l'ouverture et sur le noir/orange pour la fermeture.

c'est une commande négative.

voilà

a+

salut ,

je voudrais savoir comment brancher que la fermeture centraliser sans alarme
meme branchement ?
noir/vert ouverture et noir/orange fermeture rien d'autre ?
merci

pour relier le système sur le verrouillage d'origine, oui.
si tu souhaites aide supplémentaire, tu ouvriras un sujet. parce que celui ne me parait pas complètement net....



a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum