Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

[ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Mar 03 Fév 2009, 08:18

J'ai mis une dose d'injection 5 nettoyant essence hier car Lundi matin elle n'a pas démarré normalement. Sinon tous les autres démarrages ont été normaux.
Analyse du démarrage de Lundi matin :

Coup de démarreur, 1s après, le moteur prend 200 tr/min, tourne 2s puis cale. Re coup de démarreur, le moteur prend 200 tr/min, je donne un coup d'accélérateur et ça démarre.

Lors d'un démarrage que je qualifie de normal, ça se passe pareil sauf que le régulateur de ralenti donne le coup d'accélérateur pour moi, si j'ose dire. On sent même nettement un petit palier d'un quart de seconde à 200 tr/min. Si ces détails peuvent aider ceux qui ont l'habitude d'un M30 qui démarre bien.


On ne pourra pas marquer résolu No

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par DarkGyver le Mar 03 Fév 2009, 08:24

Re;

Par ce froid, le moteur peut ne pas toujours démarrer au quart de tour!

Après cela dépend de ce que tu appelles un coup de démarreur!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Mar 03 Fév 2009, 08:32

Non je me doute bien.
J'appelle un coup de démarreur laisser tourner le démarreur jusqu'à ce que ça pète :) Sur le M30, ça prend 1s tout comme sur mon M60.
Même par -20°, mon M60 démarre aussi bien qu'en été. Je peux comprendre qu'un M30 est plus ancien mais lundi il ne faisait que -1° quand même. Lundi matin, il faisait très humide aussi.
Le mieux est que j'essaye de faire des vidéo pour expliquer le problème :)
Je me charge de ça.

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par DarkGyver le Mar 03 Fév 2009, 18:35

Re;

C'est peut être justement l'humidité ton prob!

Est ce que tu es certain de ne pas avoir de fuite au niveau du circuit de haute tension vers la masse!

Il semblerait que le capuchon en caoutchouc qui se trouve sur la bobine HT favorise le passage des étincelles sur la masse!

Il se peut aussi que tu aies un prob de bobine HT!

Est ce qu'elle a tendance à chauffer après quelques minutes de fonctionnement????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Mar 03 Fév 2009, 19:46

J'ai les premières bobines des E32 qui n'ont pas de capuchon caoutchouc. Le truc c'est que ma bobine est neuve... :( Je regarderai demain si elle a tendance à chauffer.

Ce matin et ce soir, temps humide aussi (neige fondante à +1°) et elle a démarré sans problème.
J'ai des hésitations du moteur à très faible charge (typiquement en faux plat descendant) et à l'accélération à charge moyenne entre 1000 et 1500. C'est plus flagrant moteur froid.
Problème de débitmètre ou prise d'air ? Peut-être aucun rapport avec le démarrage.

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par DarkGyver le Mar 03 Fév 2009, 20:07

Re;

de suite pas d'idée!
Je suis absent jusque samedi!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Sam 07 Fév 2009, 10:58

@DarkGyver a écrit:Re:

test pression :

En cas de problème de démarrage.
Mettre le moteur en route, laisser tourner un peu pour que la pression se stabilise, puis couper le contact.
Mesurer/noter la valeur de la pression .
Pincer la durite qui m^ne au manomètre pour être certain qu'il ne provoquera pas de perte de pression.
Laisser le moteur au repos sans rien toucher entre vingt minutes une demie heure.
Puis:
Débloquer cette durite
puis
Remesurer cette valeur.
Si la pression est tombée de moins de 0.5 bars, alors trois solutions :
** Conduites d'arrivée d'essence non étanches
** conduite d'arrivée d'essence interne au réservoir non étanche (tube à immersion)
** soupape de maintient de pression au niveau de la pompe à essence non étanche.
Contrôler et remplacer les éléments défectueux...

Si la pression tombe de plus de 0.5 bars, alors la soupape de régulation est HS
Remplacer la soupape de régulation

@+

Vu qu'avec un régulateur de pression d'essence neuf, la pression de reste pas dans ma rampe d'injection quand le moteur s'arrête, j'en déduis que c'est à l'autre bout qu'il y a une fuite.
On avait dit qu'il y avait d'un bout le régulateur de pression et de l'autre un clapet antiretour (pièce 12) sur la pompe à essence. J'ai donc commandé ce clapet chez BMW. En effet, si j'ouvre un durit d'essence 2 min après avoir arrêté le moteur, il n'y a déjà plus de pression d'essence !
Je suspecte même une fuite au niveau des joints du raccord de la pompe à essence.



Je m'occuperai de tout en même temps lors du changement du clapet.

Hier j'ai eu deux fois des difficulté à démarrer. Ce matin, malgré la neige, aucun soucis pour démarrer Suspect J'ai fait le plein d'essence avant hier, un rapport ?
Si je coupe le moteur alors qu'il est chaud, au bout de 5 min alors qu'il a à peine refroidi, elle peine à démarrer. A froid quand elle a du mal, elle semble tourner sur un seul cylindre. On peut compter le rythme des explosions et ça doit guère faire plus de 200 tr/min avant qu'elle arrive à se lancer.

Depuis que j'ai mis de l'injexion 5 nettoyage essence, je n'ai plus de montée en régime saccadée à haut régime. Le moteur est bien linéaire. En revanche, j'ai toujours de légers hoquets à vitesse stabilisée et en dessous de 1500 à faible charge.

Hier, j'ai raccourci la durit de retour de carburant allant du régulateur de pression au tuyau en dur. Lorsque je l'avais changé, il était un peu long et il était pincé à un endroit. Je me suis dit que ça pouvait monter artificiellement ma pression d'essence. J'en ai profité pour contrôler à nouveau que je n'avais pas de prise d'air.
Le nez au dessus du moteur, on sent qu'il ne tourne pas rond. Avec une main sur le collecteur d'admission on peut sentir une certaine irrégularité et même percevoir un léger cognement du côté du cylindre 5 ou 6.

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par DarkGyver le Sam 07 Fév 2009, 11:32

Re;

Si tu pouvais faire des photos de ce clapet et de son montage, accès pompe etc...) je pourais en faire une fiche!

de nous tenir informé de l'évolution des choses!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Sam 07 Fév 2009, 11:40

Ok, je ferai ça. Si ça pouvait servir à d'autre :) Normalement j'ai mon clapet la semaine prochaine.

Ca va de soit de vous tenir informer. Je demande de l'aide, mais si j trouve des solutions, il faut que ça puisse servir.
Accessoirement, si quelqu'un peut me dire si je fais une bêtise ou m'orienter.

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par DarkGyver le Sam 07 Fév 2009, 11:44

tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Sam 14 Fév 2009, 19:27

BMW n'avait pas reçu mon clapet antiretour. Je suis déçu.

J'ai rencontré des problèmes de démarrage tout le début de semaine. Cet après midi, j'ai voulu faire une vidéo pour illustrer ce dotn j'ai parlé et pas de bol (enfin soi je puis dire Suspect ) elle a démarrer impeccablement malgré les -5° au thermomètre.
J'ai l'impression qu'il y a une certaine logique dans tout ça car elle a souvent du mal à démarrer lorsque le réservoir est plutôt plein et j'ai régulièrement des démarrage comme celui-ci lorsque le réservoir est presque vide.

Voici un lien de la vidéo au format avi pour windows media (32 Mo) et un autre au format H.264 avec son amplifié si vous avez QuickTime (8 Mo)

La batterie est un peu engourdie par le froid, ça s'entend. Ne vous affolez pas pour mes plaquettes de frein, la câble du témoin est sectionné.

Au passage, que pensez vous de mon témoin d'huile. Je l'ai toujours vu long à eteindre et plusieurs personnes m'ont dit que c'était normal. N'empêche ça me stresse ce truc Suspect

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par DarkGyver le Dim 15 Fév 2009, 18:12

Re;

Pour l'huile est est probablement trop épaisse!

Il faut y mettre de la 5W 40.

D'habitude c'est l'inverse!
Elle démarre mieux à plein qu'à vide! scratch

Ceci dit il faut commencer par changer ce clapet avnt de chercher plus loin!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Mar 17 Mar 2009, 13:18

hop hop hop

Des nouvelles !

J'ai changé mon clapet antiretour de pompe à essence il y a maintenant 15 jours. Absolument aucun changement :( Je voulais reprendre la pression d'essence mais mon manomètre était du bricolage (manomètre de jardin sur raccord en T), je ne lui fait pas confiance plus que ça et je ne l'ai pas fait.
Dimanche dernier, j'ai changé le ressort du piston de tension de la chaîne de distribution. Depuis, le comportement de mon moteur a bien changé :
- moins bruyant
- plus doux
- plus nerveux
- puissance plus importante à bas régime (vérifié dans une côte dont j'ai l'habitude)
Je n'y croyais pas, j'ai fait essayé la voiture a ma femme sans rien lui dire pour voir sa réaction.
Est-ce le temps ou bien comme je le pense ma chaîne était-elle tellement détendue que l'AAC avait un léger décalage ?
Si c'est le cas, je suis bon pour refaire mon réglage de soupape, n'est-ce pas ? Par ailleurs, je trouve le haut moteur trop bruyant. J'avais réglé à 0.30 large, c'est à dire un 0.32 qui bloque ma cale. Je compte refaire tout ça en changeant tous les excentrics ce week-end. Dans le même ordre d'idée, j'imagine que les compressions que j'ai relevée ne devaient pas non plus être les bonnes s'il y avait un léger décalage de l'AAC par rapport au vilo. J'esserai de refaire ça pour le fun.

Je me suis fait prêter un régulateur de ralenti et ça n'a rien changé à mon problème de démarrage. Je devrais avoir à disposition prochainement un débitmètre.

Le TIS BMW est formel, en cas de problème de démarrage uniquement, il faut vérifier l'arrivée d'essence :
- régulateur de pression
- clapet antiretour
- pression
- pression résiduelle
- pompe à essence.
Il ne me reste que la pompe à changer...

Depuis quelques jours, j'ai parfois une raté en accélération vers 4000 tr/min. C'est quelque chose de nouveau.

Le démarrage est meilleur par temps froid (gelé) qu'au milieu de l'après midi. Si le matin il fait très froid et que ma batterie (pas fameuse) a assez de pêche, le moteur démarre sans coup d'accélérateur. Avec un petite gelée et un coup d'accélérateur ça part aussi. A 13h le moteur ne veut pas partir avec un coup d'accélérateur.
Ca n'aide pas au diagnostique mais si un jour quelqu'un a le même problème que moi et ces symptôme, lorsque j'aurai trouvé la solution, il sera aidé :)

J'ai fait des photos du changement du clapet, je les mettrai en ligne prochainement.

edit : j'ai changé le capteur de pression d'huile et mon témoin d'huile est toujours aussi long à éteindre. Ma 530i V8 a la même huile et n'a pas ce problème.

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par DarkGyver le Ven 20 Mar 2009, 07:03

Re;

Le tis donne souvent les solutions génériques..... mais de loin pas toutes les solutions!

Pour ce qui est de ta distri, le fait que la chaine ait été détentendue n'a aucune influence sur lr réglage des culbuteurs!
Si tu en as un qui est bruyant cotrôle les, mais cela ne vient pas du fait que ta chaine était détendue! Cela n'a pas d'influence non plus sur la compression.... (ou si peut que tu ne verras pas de différence au compressiomètre!)

Pour ce qui est de ta pression d'huile longue à venir.....

niveau d'huile trop bas
pompe à huile fatiguée
Huile de mauvaise qualité

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Ven 20 Mar 2009, 14:17

Ce que je voulais dire c'est que si ma chaîne est détendu, lorsque je me mets au PMH à la poulie damper, mon AAC n'est peut-être pas dans la bonne position ! Quand on règle au centième de mm ça a peut-être une insidance. Idem pour les compression, si j'ai un léger décalage il peut y avoir des pertes par la culasse.
Je suis surpris que tu penses que je puisse ne pas avoir vérifier mon niveau d'huile ou avoir mis de l'huile de piètre qualité. Mes voitures tournent toutes à la Motul 300V.

Je devrais prendre la pression d'huile avec un manomètre pour en savoir plus car un simple contacteur ne donne pas beaucoup d'informations.

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par DarkGyver le Ven 20 Mar 2009, 17:55

Re;

Je ne pense pas que tu es du genre à ne pas regarder le niveau ou à mettre de la mauvaise huile!!! No

Cependant, tu ne seras peut être (j'espère!) pas le seul à lire ce post, et du coup j'y met toutes les raisons probables! (même celles qui ne le sont pas.... pour toi!!!


Pour ce qui est du réglage des culbus, le décalage provoqué par une chaine détendue est plus que négligeable sur le réglage des culbus comme de la compression....

Cela doit être de l'ordre du millième de millimètre et en tout cas très inférieur à ce que tu peux mesurer!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Lun 30 Mar 2009, 18:34

Lors de mon dernier réglage de culbu il y a plus de 6 moi j'avais remarqué que je ne pouvais pas mettre une jeu de moins de 0,35 sur la soupape d'admission du cylindre 2. La queue ne dépassait pas assez. Je ne sais pas ce qui se passe sur cette soupape, à croire qu'elle est trop courte !
J'ai réglé à nouveau les soupapes la semaine dernière et le jeu s'est nettement aggravé car je n'ai pas pu mettre moins de 0,47 mm. Je suis donc en train de préparer une culasse que j'ai dans mon garage et qui a un culbuteur cassé. Tant qu'à y être, je pars sur un pochette de rodage et un rodage de soupapes.

Sinon, j'ai pu échanger mon débitmètre avec une 535i E34 pour 50 km. Clairement ma voiture est devenue plus agréable. Pas de raté à faible charge et une nervosité supérieure car le volet du débitmètre ne frotte pas sur la fin de la course. Par contre, le démarrage n'est toujours pas top. Je change donc de débitmètre d'ici la fin de la semaine, un ami m'en envoie un.

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Mar 14 Avr 2009, 20:17

Des news :)

J'ai fait prendre ma pression d'huile pour avoir une explication à mon problème de voyant récalcitrant. A chaud, 1,9 bar au ralenti et 5 bar à 3000 tr/min. J'utilise de l'huile 15W50. RAS donc. Je changerai prochainement le bocal de filtration.

J'ai reçu un nouveau débitmètre mais je n'ai pas eu le temps de le monter. Ma nouvelles pompe à essence n'est pas encore arrivée.

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par DarkGyver le Mar 14 Avr 2009, 21:49

Re;

Nous verrons l'évolutionde la chose une fois ces pièces changées.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Sam 18 Avr 2009, 21:30

Hello

J'ai changé mon débitmètre. Les ratées ont quasi disparu mais ça n'était pas parfait. Aucun mieux pour le démarrage.

J'ai changé ma pompe à essence. Je n'ai plus de ratées à vitesse stabilisée. Les montées en régime sont parfaites. La gestion de la coupure d'injection fonctionne enfin parfaitement. Mais elle ne démarre toujours pas comme il faut.
Elle a démarré au quart une fois après le montage. Puis elle a mis 5s une fois en partie refroidie. Je ne sais plus quoi faire.

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par DarkGyver le Dim 19 Avr 2009, 08:06

@crazymac a écrit:Lors de mon dernier réglage de culbu il y a plus de 6 moi j'avais remarqué que je ne pouvais pas mettre une jeu de moins de 0,35 sur la soupape d'admission du cylindre 2. La queue ne dépassait pas assez. Je ne sais pas ce qui se passe sur cette soupape, à croire qu'elle est trop courte !
J'ai réglé à nouveau les soupapes la semaine dernière et le jeu s'est nettement aggravé car je n'ai pas pu mettre moins de 0,47 mm. Je suis donc en train de préparer une culasse que j'ai dans mon garage et qui a un culbuteur cassé. Tant qu'à y être, je pars sur un pochette de rodage et un rodage de soupapes.

Sinon, j'ai pu échanger mon débitmètre avec une 535i E34 pour 50 km. Clairement ma voiture est devenue plus agréable. Pas de raté à faible charge et une nervosité supérieure car le volet du débitmètre ne frotte pas sur la fin de la course. Par contre, le démarrage n'est toujours pas top. Je change donc de débitmètre d'ici la fin de la semaine, un ami m'en envoie un.

Je me demande si cette soupape n'est pas tordue....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Dim 19 Avr 2009, 09:15

Je ne vois plus qu'un truc comme ça, que je découvrirai en déculassant. C'est pas possible autrement ! Mais si elle était tordue, j'aurais un problème de compression, non ?

Je fais une vidéo ce matin du problème de démarrage.

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par DarkGyver le Dim 19 Avr 2009, 10:44

Re;

Normalement tu devrais avoir moins de compression au moins sur ce cylindre....

Ou alors c'est le culbuteur/arbre à cames qui a/ont un prob....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Dim 19 Avr 2009, 11:22

Normalement je pense que oui, mais tout se tient dans une fourchette de 1 bar. C'est la soupape d'admission du cylindre 1 et j'avais mesuré 9,5 bar pour une max de 10,5 sur le cylindre 2. Je ne pense pas que ça soit significatif. Bizarre. Ou alors on a essayé de changer les sièges de soupape et on n'a pas réussi à les remettre à la bonne place du coup la soupape ne peut pas remonter à fond tout est étant étanche. C'est une voiture GPL, les sièges de soupape en prennent plein de tête !
Sur la culasse que je refait, l'alésage des sièges de soupape est déjà en côte réparation 1 tellement ils se sont tassé !

Est-ce que le débitmètre sert au démarrage ?
Vu que mon réservoir était très endommagé avant que je ne le change, se pourrait-il que j'ai du dépôt dans les canalisations ?
Se pourrait-il aussi que mes injecteurs, que j'ai pourtant changés, aient été endommagés avant que je ne m'aperçoive que le réservoir était rouillé ?

C'est quand même impressionnant, ça fait 25'000 Km que je roule comme ça et il n'y a aucune aggravation. En plus je tire sur ma mécanique régulièrement lorsqu'elle est bien chaude donc si quelque chose avait dû casser, ça se serait déjà produit je pense.

J'ai fait une vidéo tout à l'heure du démarrage à froid. Pour une fois elle a voulu faire son caprice et a magnifiquement bien pétaradé ! Et hier à la même heure avec le même temps, elle a démarré au quart de tour !

video ici

On entend très distinctement on culbuteur taper. Vers le milieu de la vidéo à 1500 tr/min elle se met a tourner parfaitement bien puis a des raté à 1200. Le débitmètre que grogazenvue (est-il inscrit ici ?) m'a prêté aurait-il lui aussi un problème ? Ca ne se voit pas sur la vidéo, mais la voiture est secouée et la porte gigote. Il y a de la fumée à l'échappement et ça sent l'essence.

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 730i an 1988 ] problème de démarrage (résolu)

Message par crazymac le Dim 19 Avr 2009, 11:51

Je reviens sur les compressions.
La RTA dit qu'on doit trouver une valeur entre 10 et 11 bar.
Sur 6enligne, CharlieAMK que nous connaissons bien a pris les compressions du M30 de sa E03. Elle a 33 ans et 290'000 Km soit à peu près le même kilométrage que moi.
Comment se fait-il qu'il trouve 12,5 bar ? Indépendamment du fait que son joint de culasse est claqué et qu'il n'a plus de compression sur deux cylindres.



N'aurais-je pas plutôt un gros problème de compressions ?

Un ami qui avait une 730i identique à la mienne, m'a dit avoir pris 14 bars sur la sienne. Moi je ne comprends plus rien ! Tu peux m'expliquer ?

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum