Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

[e32 735I M30] PROBLEME BVA plus de marche avant.

Voir le sujet précédent Voir le sujet suivant Aller en bas

lecture [e32 735I M30] PROBLEME BVA plus de marche avant.

Message par marazotti le Sam 07 Fév 2009, 06:59

Bonjour , je me présente Alessandro 35 ans , électricien à mon compte dépuis dix année, j'adore la mécanique et sa depuis tout petit , j'ai sortie mon premier moteur d'une simca 1308 GT dans la rue, puis de fil en aiguille j'ai avancée une citroen GSA puis 205 peugeot , alfa 33, mercedes 190D puis BMW735I.

J'ai achéter cette bmw il yà 5 année , j'ai tout démonté au niveau moteur et tout refait , joint de culasse , tout les joint de carters ,pompe à eau , tout les sondes de temperature de niveau, et je l'ai améliorer à ma façon , j'ai changer le collecteur d'échappement , et j'ai mis un six en 2 , j'ai poser une ligne compléte remus,j'ai adapter un compresseur VF engeneering , j'ai remplacer les feux arriere tout led ainsi que les clignotant , et une fois fini à part la peinture elle à autre gueulle et tout sa d'orignie sans toucher les jantes .

à un moment donner j'ai l'embrayage qui apparament c'est mis à patiner , je l'ai donc amener à réparer chez un petit garagiste sympa qui me la réparer et m'a donc changer les multi disque d'embrayage.
j'ai eu beaucoup de probléme que j'ai trouver petit à petit .

et il y à quelque jour j'ai garrer la voiture sur mon terrain , à un endroit ou il n'y à pas de bitume à même la terre végétale , j'ai voulue sortir tranquilement mais je me suis embourbé , sa m'a un peu énerver et j'ai basculer le levier de vitesse sur D et R plusieur fois franchement avec un peu d'exitation, et d'un seul coup plus de marche avant, il me reste que la marche arriere .

je les soulever sur chandeles j'ai régarger rien de spécial , à par que les roue en position D tourne tout doucement même si j'accélere , et quand j'accélere trop sa m'indique probleme BVA , les position S ou éconimique et normal fonctionne bien .

je l'ai reposer sur le sol et toujour pareil pas de marche avant , la seul chose que j'ai remarquer quand je passe la marche arriere , l'enclenchement se fait un peu fort .

la vidange avait était éffectuer il y à Six mois , mais je l'utilse que le week end et trés peu.

la seul chose que je n'ai pas fait c'est remlacer la crépine quand j'ai fait la vidange de l'huile pour la boite et le pont n'à jamais été fait.

si vous pouvez m'aider sa serai super , j'y tient vraiment c'est mon étuit.

Alessandro

marazotti
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : ESSONE
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 07/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [e32 735I M30] PROBLEME BVA plus de marche avant.

Message par DarkGyver le Sam 21 Fév 2009, 19:04

Re;

A priori c'est la partie qui hydraulique qui gère le passage des vitesses qui ne fonctionne plus correctement.
Il y a des électrovannes, et il se peut que la commande de l'une d'entre elles soit court circuitée à la masse!


Le problème est qu'il existe plein de modèles de boite de vitesse, et qu'il faut vraiment avoir réparé ces boites ou vu faire pour se lancer là dedans!

Je ne pense pas que ce soit à la portée d'un particulier même avisé!

Ceci dit, tu devrais tout de même vérifier que la prise qui est branchée sur ta boite de vitesse n'est pas arrachée ou ne fait pas mauvais contact!



@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

lecture Re: [e32 735I M30] PROBLEME BVA plus de marche avant.

Message par marazotti le Lun 23 Fév 2009, 05:04

Bonjour , merçi pour ton message , je vais démonter tranquilement tout ça , je vais regarder les électrovanne et les contrôlé avec mon testeur au niveau bobine et les testé en direct en vérifé la tension avant le test , par la même occasion je vais remplacer la crépine.

J'ai vérifier la connection tout est oké , cependant je vais quand même passer un coup de spray pour conctact ou cas ou , je te tient au courant .

Vraiment merçi , pour ta réponse .

Alessandro

marazotti
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : ESSONE
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 07/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [e32 735I M30] PROBLEME BVA plus de marche avant.

Message par DarkGyver le Lun 23 Fév 2009, 07:25

Tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

lecture Re: [e32 735I M30] PROBLEME BVA plus de marche avant.

Message par kouriles le Lun 23 Fév 2009, 23:22

bonsoir,
oui beaucoup de modele de bva
verifie que le pion du module sous le cache du levier de vitesse est bien dans son logement il pu sauter quand tu as fait plusieurs D / R et la position du levier ne peu etre reconu .

essai de debrancher ton boitier de boite
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [e32 735I M30] PROBLEME BVA plus de marche avant.

Message par DarkGyver le Lun 23 Mar 2009, 07:18

Quoi de neuf docteur?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum