Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 15:21 par albatros

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[E34 M51 an94] Problème de climatisation (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [E34 M51 an94] Problème de climatisation (résolu)

Message par Blueflamme le Ven 12 Juin 2009, 21:18

Bonjour,

J ai déjà parcouru longuement le forum et trouver quelques reponses a mon problème mais très partiellement (sujets clim)


symptome => Pas d alimentation au compresseur de clim


Voilà ce qui a été fait avant de trouver ce diagnostique

Clim chargée a 1500gr
compresseur changé
sonde testé => ok test effectué alimentation de la sonde et le radiateur de clim s est declenché
pas de fuite

J ai interchangé les relais de clim (soit sur le schema de Darkgyver : le relais B) avec les relais C qui sont identique

le voyant tableau de bord pour la clim s allume vert


a noter (puisque j ai lu ca sur le forum) Mon degivrage arrière ne fonctionne pas


Merci pour votre aide , Bonne soirée


Dernière édition par Blueflamme le Sam 04 Juil 2009, 12:33, édité 1 fois

Blueflamme
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 49
Localisation : Nevers
Emploi : Chauffeur
Niveau technique automobile : 3
Date d'inscription : 12/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par DarkGyver le Sam 13 Juin 2009, 07:13

Re;

Dans ce cas, c'est probablement le module de gestion de clim qui a un problème!

Le mieux est d'en trouver un pour faire un essai!

Il se trouve ici! (A)


accès sur cette fiche!
http://www.darkgyver.fr/reparation-BMW-366-366-remplacement-filtre-a-particules-clim-e34.html

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par Blueflamme le Sam 13 Juin 2009, 10:57

Bonjour , merci de votre réponse

Alors voilà , c est démonte , il ne ressemble pas vraiment a celui de votre fiche technique , il y a trois fiches noire , bleu , blanche c est un modèle Loewe , j'espère que c est ça ..

A mon avis ça doit couter bien cher !!

Y a T il une solution pour tester le boitier ? et connaissez-vous les compatibilite entre les modeles pour ce boitiers

@+

Blueflamme
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 49
Localisation : Nevers
Emploi : Chauffeur
Niveau technique automobile : 3
Date d'inscription : 12/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par DarkGyver le Sam 13 Juin 2009, 16:08


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par Blueflamme le Sam 13 Juin 2009, 16:31

Bon c est une clim manuelle , pour le boitier j en ai trouve un d occaz a 30 € :D , je crois ne pas avoir fais une mauvaise affaire ..;

Il ne reste plus qu a attendre la pièce pour la monter , je vous tiens au courant bien sur :)


Bon Week End

Blueflamme
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 49
Localisation : Nevers
Emploi : Chauffeur
Niveau technique automobile : 3
Date d'inscription : 12/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par DarkGyver le Sam 13 Juin 2009, 16:33

Re;

Il aurait été bon de pouvoir tester le boitier avant de l'acheter!
Cela aurait pu permettre de confirmer le diag!

Ceci dit, vu les symptômes, si les fusibles sont tous bons, il y a toutes les chances pour que cela vienne de là!


C'est quoi comme E34??? limousine ou touring???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par Blueflamme le Sam 13 Juin 2009, 16:42

Le tester évidemment cela aurait été plus pratique , mais je ne connais personne de mon entourage qui possède ce modèle de voiture et puisque déjà pas mal de possibilités avait été éliminées , il est fort possible que ça soit la pièce defectueuse.Au pire j'aurais mis de coté cette option.

Pour le modèle c est une limousine .

J ai une petite question supplementaire car sur mon support de relais il me manque le relais A "Relais de décharge borne 61" Est il utile ?? et a quoi sert-il ?

Merci

Blueflamme
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 49
Localisation : Nevers
Emploi : Chauffeur
Niveau technique automobile : 3
Date d'inscription : 12/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par DarkGyver le Sam 13 Juin 2009, 16:55

Re;

Est ce que ces fils sont précâblé???

Ce relais sert à indiquer à différents éléments que le moteur est en route par surveillance de la tension de charge de l'alternateur!

entre autres la clim et le relais de dégivrage!

Regardes si le support est précâblé, et si oui quelles couleurs de fils!!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par Blueflamme le Sam 13 Juin 2009, 17:36

Je viens donc de vérifier , i est en effet précablé

les couleurs sont
marron
bleu x2
bleu blanc
vert blanc
vert

6 fils au total

voici une photo du boitier

http://www.imagup.com/imgs/1244907261.html

j 'ai prefere mettre un lien car la photo est trop grande :)

Blueflamme
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 49
Localisation : Nevers
Emploi : Chauffeur
Niveau technique automobile : 3
Date d'inscription : 12/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par DarkGyver le Dim 14 Juin 2009, 10:19

Re:

Il te manque donc un relais!
Il va falloir en mettre un à cette place!
C'est un relais avec 6 barnes!

la corespondance couleur de fils pin sur socle de relais, et bornes de relais est la suivante!

fil bleu pin 9 du socle de relais va sur borne 85 de relais
fil bleu pin 4 du socle de relais va sur borne 85b de relais

fil bleu/blanc pin 6 du socle de relais va sur borne 30 de relais

fil brun pin 2 du socle de relais va sur borne 87 de relais

Pour les deux derniers, mon plan donne les mêmes couleurs de fils!!!

Il faudra donc te fier à la position (N° de pin du socle de relais pour retrouver la corespondance!)
fil vert/blanc pin 8 du socle de relais va sur borne 86 de relais
et
fil vert/blanc pin 5 du socle de relais va sur borne 87a de relais

Je vais voir si je trouve le schéma du relais en catalogue!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par DarkGyver le Dim 14 Juin 2009, 10:26

Re;

Cela pourrait être le 8 de ce plan!
Mais à vérifier avec la correspondance pin /borne de relais!
http://www.realoem.com/bmw/showparts.do?model=HG71&mospid=47396&btnr=61_0571&hg=61&fg=25

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par Blueflamme le Dim 14 Juin 2009, 12:07

Ok je m occupe de ça , je trouve de nouveaux relais et je teste , je vous tiendrez au courant de mes pelégrinations :D


@+

Blueflamme
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 49
Localisation : Nevers
Emploi : Chauffeur
Niveau technique automobile : 3
Date d'inscription : 12/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par DarkGyver le Dim 14 Juin 2009, 12:26

tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par Blueflamme le Sam 04 Juil 2009, 12:32

Hello

Bien ma clim fonctionne maintenant mais j'ai un peu honte à le dire il s 'agissait uniquement du relais de la borne 61 , ce fameux relais a 6 branches

Bien maintenant je saurais qu'il y a plusieurs relais qui font tourner cette fameuse climatisation

Blueflamme
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 49
Localisation : Nevers
Emploi : Chauffeur
Niveau technique automobile : 3
Date d'inscription : 12/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E34 M51 an94] Problème de climatisation (résolu)

Message par DarkGyver le Sam 04 Juil 2009, 17:36

Re;

Il n'y a pas de quoi avoir honte! Au contraire! Tu as trouvé l'origine de la panne, et c'était pas gagné!

Content que ton prob soit résolu!

de nous avoir tenus au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum