Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 08:57 par bidouapache

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 07:15 par MacGyverFr

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[Clio phase2 1.2 16v an 2001] problème moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio phase2 1.2 16v an 2001] problème moteur

Message par sansan le Mer 30 Sep 2009, 10:03

Salut,

Voilà, j'ai une clio phase2 1.2 16v de 2001, elle a depuis quelques temps des problème de fonctionnement:

- elle perd de la puissance sans prévenir, le plus souvent en monté ( 20 km/h maxi).
- elle tourne pas très rond au ralenti et a quelques raté lors des phases de démarrage.
- elle a de temps en temps des vibrations en 5 ème qui fond même parfois sauter le 5 ème rapport.

Bref , c'est pas la joie....

Il a été fait dessus suite au problème, remplacement des bougies, lecture des défauts à la valise, contrôle pollution.

Les 3 défauts qui étaient dessus: P105 fuel système, sonde lambda amont, sonde lambda aval.
Après effacement et un essai de la voiture, relecture défaut: P105 fuel système.

Pollution : CO à plus de 11 au ralenti !!!

Le potentiomètre de pédale d'accelérateur et de papillon on été contrôlé Ok

Merci d'avance de vos réponses...

sansan
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 44
Localisation : 91
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 30/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio phase2 1.2 16v an 2001] problème moteur

Message par binos le Mer 30 Sep 2009, 21:25

Salut

Surement un problème de bobine d'allumage, de mémoire la dessus les bobines fonctionnent deux par deux, tu les débranche et tu vois laquel est hs

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio phase2 1.2 16v an 2001] problème moteur

Message par djoul le Mar 20 Oct 2009, 19:17

Salut, les bobines d'allumage c'est un classique sur les moteurs renault. Les défauts concernant les sondes lambda sont certainement dus au fait que tu as une mauvaise combustion (surement du a un mauvais allumage).
Normalement il n'y a qu'une seule bobine la dessus.

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 31
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio phase2 1.2 16v an 2001] problème moteur

Message par gabet62 le Sam 31 Oct 2009, 09:37

salut,
il y en a une ou deux....??????

Au pire des cas sansan fait une photo de ton moteur STP
ça nous aideras!

;)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum