Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[Oméga 2.0i 16V an 94] Problème de démarrage et de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Oméga 2.0i 16V an 94] Problème de démarrage et de puissance

Message par KOSIEC le Jeu 01 Oct 2009, 10:52

BONJOUR, a tous,

moi je viens au sujet de mon opel car j'ai un soucis c qu'elle ne démarre pas bien a chaud et a froid est quelle fume bleu est elle manque de puissance. le joint de culasse est neuf les bougie les injecteur sont neufs filtre a essence et pompe neuf . le catalyseur est hs car on ma dit qu'ellle tourner sur trois pattes comment je pourrais le verifier ? c un véhicule qui n'a jamais eu de problème a part maintenant . le ralentis ne tiens plus corectement sauf quand le moteur est froid. je ne c plus quoi faire ? si quelqu'un pourrais m'aider ca serais cool. merci

KOSIEC
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 40
Localisation : avesnes les auberts (france)
Emploi : sans
Niveau technique automobile : un peu le moteur
Date d'inscription : 01/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Oméga 2.0i 16V an 94] Problème de démarrage et de puissance

Message par ced-46 le Mar 27 Oct 2009, 07:20

Salut,

elle fume bleu affraid es-tu sur ?

Tu viens de changer le joint de culasse, le problème est arrivé de suite aprés ?

Si oui, il faudrait faire un test des compressions ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Oméga 2.0i 16V an 94] Problème de démarrage et de puissance

Message par Djer49 le Mar 03 Nov 2009, 23:09

Salut, sur ce model la fumée bleue a froid est entre guillemet normale sur ce moteur car elle le font presque toutes...

Ensuite ton probleme de ralenti est il arrivé suite au changement du joint de culasse? car sinon c'est ton regulateur de ralenti qui est gavé d'huile a cause du trop abondant recyclage de vapeur d'huile, sur l'avant du moteur une durite est branchée sur le couvre culasse en provenance du carter d'huile et les modeles réopérés ont une boite de "décantation" en plastique en plein sur cette fameuse durite.

ensuite les catas degagent sur ces modeles suite a la conso d'huile et ca desagrege le cata, enfin c'est un concours de circonstances, il faut juste prendre le probleme a la source.
Enfin pour ton probleme de puissance, il faut deja comme dit ced prendre les compressions.

Djer49
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 35
Localisation : Parnay city 49
Emploi : Technicien auto
Niveau technique automobile : Pas trop mal
Date d'inscription : 24/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum