Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 12:06 par albatros

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

[ BMW E39 525tdsa an 1997 ] problème de démarrage

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par Solal le Dim 13 Déc 2009, 11:55

Bonjour à toutes et à tous,

BMW 525 TDSA M51 E34 1997 245000km

J’ai un souci de démarrage…
Petit historique de la situation :
L’année dernière je refais les joints de mon actuateur grace à Dark. J’en profite pour changer les bougies. C’est ok.
Seul ombre au tableau : un peu de consommation de LDR de temps en temps mais rien d’important (je remplis surtout en hiver quand chauffage allumé –je ne sais si il y a un lien-). Un peu de fumée blanche au démarrage. Et aussi une légère pression dans le vase expansion moteur froid (+48h sans rouler).

Depuis 1 mois, elle a des problèmes pour démarrer. Quand la température extérieure est plus proche de 5 que de 10, il faut mettre 2, 3 ou 4 coups de démarreur. Alors elle reprend sa vie normale (elle monte à 1200 pendant 1 minute ou moins et redescend au ralenti normal).
Mais 2 fois elle n’a pas voulu démarrer : je la lance au démarreur 5 fois et rien. Puis, à la 6ème, elle se met en route tout doucement puis elle cale. Belote et Rebelote. Et puis c’est bon c’est parti.

Comme l’hiver, le vrai, approchait et avec lui le jour J pour l’accouchement de ma femme, je profite d’un WE pour faire le tour de la bagnole et ranger le garage. Et je tombe sur une bouteille d’additif pour LDR oubliée. J’hésite et puis finalement je le mets dans la vase.

Je fais 150 bornes. No problemo. Mais 3 jours après je reprends la voiture et là le ventilo se met à tourner (aiguille de chauffe à peine au dessus du milieu) ?! Je laisse refroidir, j’ouvre le bouche du vase et là : ca coule, ca déborde, y a de la pression, j’ai l’impression que ça circule plus, c’est la m….

J’ai pas le temps en ce moment, ni de bricoler et encore moins de faire des bêtises, donc : au garage (AED Alsace). Le temps d’y aller, l’aiguille de temp monte dans la zone rouge sur l’autoroute : je me rabats cache, coupe le moteur. J’attends pour laisser refroidir. Je redémarre sans pb, je fais 400 mètres et rebelote. Je m’arrête de nouveau. Belote et Rebelote au moins 10 fois avant d’arriver au garage 1 heure après (pour un trajet de 20 minutes en temps normal).

Au garage, coup d’œil rapide, explications et constatation : effectivement pb de circulation. Le soir, les mécanos rentre la voiture (démarre sans pb). Le lendemain vérif du carlo (changé), de la pompe à eau (RAS). Ok pour le circuit de refroidissement.
Par contre, difficile de faire démarrer : « comme un pb d'avance » : elle tourne difficilement, pétarade et enfume tout le monde avec des gazes gris/noirs.

Quelqu’un aurait une idée ?
- système préchauffage ?
- pompe à injection (actuateur/avance de pompe/pb chaine)
- culasse (surchauffes répétées)

Merci à ceux qui le peuvent de m’aider…

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par bmw-e34-530i le Dim 13 Déc 2009, 12:50

Salut,

Je pencherai pour un controle de la vanne EGR ou un controle de l avance, effectivement!

Le voyant check engine ne s allume pas?

a +

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par Solal le Dim 13 Déc 2009, 13:04

J'ai oublié de préciser que suite aux pb de démarrage j'ai obturé la vanne EGR avec une pièce de 5O cents...
Le voyant check engine est a priori éteint mais à verifier. Le controle d'avance d'accord mais le problème n'était pas si important avant la surchauffe...
La surchauffe aurait-elle modifié le réglage ? Ou cramé le joint de la pompe ?

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par bmw-e34-530i le Dim 13 Déc 2009, 13:16

Re,

As tu mis sous pression le circuit de refroidissement?

Ni as t il un debut de consommation par le joint de culasse ?

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par Solal le Lun 14 Déc 2009, 12:48

Ben pour la pression c'est dur de savoir parce qu'elle ne veut plus démarrer. Elle "claque" vraiment fort, tourne sur deux ou trois pattes puis s'éteint toute seule, avec fumée noire.
Est-ce qu'il y avait déjà un pb de culasse ? En tous cas rien de visible sans démontage.
Le problème est que entre la réfection de la pompe injection et la culasse, je préfère pouvoir choisir entre les deux... si la voiture me laisse le choix !
La surchauffe aurait-elle pu développer un problème d'avance déjà existant ? Casser le régulateur d'avance ? Ou est-ce vers le bloc moteur que je dois me tourner ? Les injecteurs, ca me parait peu probable vu les symptomes ?

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par bmw-e34-530i le Lun 14 Déc 2009, 19:50

Re,

Pour la mise sous pression du circuit de refroidissement, tu n as pas besoin de la demarrer mais d un outillage specifique !

Ce serait bien de verifier que ta pompe est bien calée

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par Solal le Mar 15 Déc 2009, 08:49

Pas de problème apparent de surpression dans le circuit de LDR.
Par contre, toujours impossible de démarrer: elle "claque", fume gris/noir tout ce qu'elle peut et puis s'éteint.
Le fait de jouer sur le calage de la pompe ne change rien: ca ne répond pas comme ca devrait répondre. On m'a conseillé de faire tomber la pompe et de la passer au banc.
Reste que je comprends pas comment la chauffe aurait avoir un effet sur la pompe ?? Car si l'aiguille est allée dans le rouge plusieurs fois, j'ai toujours coupé le moteur de suite et sous le capot c'était pas "très" chaud.
Mystère...

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par Solal le Mar 15 Déc 2009, 10:47

Bon ben il y a du nouveau: a priori, il y a un problème avec la chaine, elle n'entraine plus correctement... ouverture et vérification, donc. Cela peut-il avoir un lien avec la surchauffe ?

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu changer moteur ou chaine ?

Message par Solal le Mar 15 Déc 2009, 17:27

Bon ben au final avant que la pompe ne soit déposée une verif du calage du moteur a permis de mettre en évidence que la chaine saute sur les pignons.
3 solutions:
1. changement du moteur (dispo un 180000km pour 800euros, 1500euros avec main d'oeuvre)
2. changer la chaine de distribution (on me propose pour 800euros mais d'autres me déconseillent fortement, surtout que la voiture a chauffé)
3. Au revoir la voiture

Votre avis ?
PS: sachant que j'ai absolument pas le temps de m'en occuper moi-même les prochaines semaines et qu'il me faut un véhicule (autre que mon super C35D rallongé/rehaussé de 1984 avec 50 000 au compteur mais pas facile à garer en ville!)

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par bmw-e34-530i le Mar 15 Déc 2009, 20:42

Re,

A toi de voir l etat de ta voiture ,trouveras tu quelque chose de similaire a 1500 euros?

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par gymkhana le Mar 15 Déc 2009, 22:12

prendre le temps et changer la chaine lol!

gymkhana
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 29
Localisation : vendée
Emploi : mecanicien
Niveau technique automobile : BEP
Date d'inscription : 15/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par bmw-e34-530i le Mar 15 Déc 2009, 22:32

Soit t essaye de mettre 800 euros sans etre sur du resultat soit autant pour un moteur de 180000 kms sans etre sur de ne pas etre emmerdé demain scratch

c est pas simple

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par Solal le Mer 16 Déc 2009, 08:33

Bonjour,
J'ai toujours pas fait mon choix.
Quels sont les risques si je change juste la chaine ? Pourquoi certains mécano me le déconseillent ?

PS: si une personne veut mettre du beurre dans ses épinards, contact sur mail.

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par bmw-e34-530i le Mer 16 Déc 2009, 21:32

Re,

Personne ne te dis de changer ta chaine, parce que c est te faire mettre 800 euros sans etre sur du resultat

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par sacha le Mer 16 Déc 2009, 22:15

Salut
Regarde ma facture, rien à voir avec ton problème, sur ma compact BMW Strasbourg a replacé la chaine et le reste qui tourne avec la chaine, pour rien.
Alors si te pas certain de résultat ne fait pas


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par Solal le Jeu 17 Déc 2009, 11:40

Remplacée pour rien ? pourquoi pour rien ? J'ai pas bien compris le message...
En tous les cas je crois que je vais essayer de changer le moteur.
Je vous tiens au jus !

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par Solal le Sam 16 Jan 2010, 11:40

Bonjour à tous,
Je viens aux nouvelles.
Finalement, après démontage 3fissures sur la culasse et 3 soupapes en mauvais état. Donc changement de moteur.
J'ai sous la main un moteur d'une 325 TDS (E36), ça pose un problème pour le monter sur ma E34 ?
Je me posais surtout la question de la pompe injection et du support... faut-il en changer ?

Merci

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par ced-46 le Sam 16 Jan 2010, 16:28

Salut,


C'est le même moteur mais au niveau de l'injection celà peut être différent suivant les années.

Le mieux est de vérifier tous les éléments de l'injection. Si un élément est identique, tu peux le laisser mais sinon tu reprend celui de ta voiture.


Dernière édition par ced-46 le Dim 17 Jan 2010, 16:05, édité 1 fois

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par Solal le Sam 16 Jan 2010, 17:23

Ok merci. A priori le support de pompe est différent mais je garde ma pompe, c'est sûr !

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par ced-46 le Dim 17 Jan 2010, 16:05

Ok,

Tiens nous informer des modifs que tu va faire et n'hésites pas à mettre quelques photos

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu [ e34 525 TDSA an 1997 ] Problème BVA

Message par Solal le Dim 31 Jan 2010, 10:56

Bonjour à tous,
Après avoir changé de moteur (moteur d'une 325 TDS), j'ai un peu roulé avec ma voiture pas de problème... sauf qu'on a pas remis les sondes (en dessous de la pipe d'admission de mon ancien moteur) mais finalement ça y est c'est comme d'origine.
Seulement là, nouveau problème ! Evidemment : la boite automatique !!
Je m'explique:
1. Le levier de commande est plus dur, mais bon à mon avis ça c'est qu'une question de gaine.
2. Le vrai problème c'est que en D en mode ECO si j'accélère à fond lorsque j'arrive à environ 4000t/m la boite "rupte", saute, ne passe pas la vitesse.
3. A ce moment là, le voyant injection s'allume (très succintement) puis la boite passe en mode sécurité.

Si j'éteins et redémarre, tout rentre dans l'ordre. Si j'accélère pas brutalement, j'ai pas de problème. Mais c'est un peu embêtant sur les entrées d'autoroute un peu courte...

Quelqu'un a une idée ? pale Problème méca ou électro ?

Précision: on a simplement refait le niveau de la boite lors de la repose du nouveau moteur.

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par ced-46 le Dim 31 Jan 2010, 22:34

Salut,

Au niveau du faisceau c'est celui d'origine ? La boite aussi ?
As-tu vérifié tous les branchements ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par Solal le Dim 31 Jan 2010, 22:57

le faisceau et la boite sont d'origine.
Je vais revérifer tous les branchements.
Est-ce qu'il y en a à vérifier en particulier?

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Pb boite auto

Message par Solal le Mer 03 Fév 2010, 12:50

J'ai vérifier tous les branchements et refait un tour avec.
En fait, dès que je dépasse les 3500t/m le voyant injecteur s'allume et la boite passe en sécurité.

Je me demande est ce que ça peut venir de l'injecteur pilote qui est celui du nouveau moteur (je rappelle pris sur une 325) ?

Merci pour votre aide

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par BMW PASSION le Mer 03 Fév 2010, 15:42

SALUT


Pour infomation











PS vérifier aussi moteur en route le "niveau de la boite automatique"

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum