Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 23:21 par frenesik

» [306] panne d'essuie glace arrière
Hier à 23:08 par mathiasarzac@gmail.com

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Hier à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Hier à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 19:41 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Hier à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Hier à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Hier à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Hier à 12:26 par nonox88

» Présentation de Yann
Hier à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Hier à 10:45 par albatros

» jeu : devine a qui cela appartient?
Hier à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Hier à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Lun 23 Jan 2017, 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Lun 23 Jan 2017, 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Lun 23 Jan 2017, 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Lun 23 Jan 2017, 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Lun 23 Jan 2017, 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Lun 23 Jan 2017, 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Lun 23 Jan 2017, 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Lun 23 Jan 2017, 10:07 par Olive 76690

» bonjour à tous
Lun 23 Jan 2017, 10:03 par X6m

» Presentation
Lun 23 Jan 2017, 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Lun 23 Jan 2017, 08:01 par moteur service +

[ BMW E36 316i M43 an 1995 ] Probléme de ralenti (abandon ?)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 316i M43 an 1995 ] Probléme de ralenti (abandon ?)

Message par vince le Jeu 18 Fév 2010, 21:35

Bonjour a tous,

Voila j'aimerai venir a bout d'un probléme que j'ai depuis quelques temps..

Donc le soucis est que mon ralentie dés que je met par exemple le degivrage arriere ou les code et la ventilation sur position 2 délire... En roulant a vitesse stabilisé aucun soucis mais des que je rétrograde et plus particulierement quand je m'arréte a un stop mon ralentie tombe rapidement a 500tr et fait un peu le yoyo pour se stabiliser.

Quand j'ai pas " d'equipements " de " consommateurs " en marche pas de problémes.

J'ai changé ma sonde lambda et la sonde de température moteur meme problémes.

Si quelqu'un a une idée... j'ai pensé a l'alternateur vu que c'est quand je rajoute des consommateurs que mon ralentie déconne mais bon..


Dernière édition par vince le Ven 19 Fév 2010, 17:48, édité 1 fois

vince
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 30
Localisation : bordeaux
Emploi : technicien de maintenance
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 03/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 316i M43 an 1995 ] Probléme de ralenti (abandon ?)

Message par sacha le Ven 19 Fév 2010, 16:28

Salut
Démonte la valve de ralentie pour la nettoyer
Elle ressemble a ça http://www.pieceseco.com/fiche/26998-19676299-valve-de-reglage-du-ralenti-bosch-0-280-140-532-bmw-z4-coupe-e86-3.2-24-v-m.htm et elle ce trouve sous la admission, facile a trouve MAIS pas facile a démonter

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 316i M43 an 1995 ] Probléme de ralenti (abandon ?)

Message par vince le Ven 19 Fév 2010, 17:49

Merci de ta réponse sacha, je vais nettoyer l'actuateur de relentie et en profiter pour changer un galet de l'alternateur

je vous tiens au courant quand je l'aurai fait

@+

vince
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 30
Localisation : bordeaux
Emploi : technicien de maintenance
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 03/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum