Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[ Renault clio II 1.5 DCI 80 an ?? ] Arrêt intempestif du moteur en roulant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio II 1.5 DCI 80 an ?? ] Arrêt intempestif du moteur en roulant (résolu)

Message par manu69 le Mer 12 Mai 2010, 16:15

Bonjour,
J’ai un problème d’arrêt net du moteur, tout s’éteint , je remets le contact et elle démarre au quart de tour.
j’ai fait vérifier par Renault les défauts , défaut trouvé : relais injection, j’ai changé et toujours le même souci, par la même occasion je me suis aperçu que j’avais le faisceau de masse oxydé alors je l’ai remplacé, elle a tourné une semaine impeccable et le problème a ressurgit a nouveau . J’ai refait un contrôle des défauts chez un autre Renault , défaut trouvé idem , alors j’ai démonté tout le faisceau sous le bloc des relais et fusibles pour vérifier , mais tout est impeccable, j’ai même remplacé le capteur PMH au cas ou il aurait une micro coupure toujours rien.
Maintenant je vais démonter le faisceau complet du moteur et le tester au ohmmètre , si je ne trouve pas il me reste a changer le calculateur.
D’après les deux garagistes de Renault , c’est surement un problème de faisceau, mais ou ?????
Merci d’avance si quelqu’un pourrait m’apporter des conseils ou déjà rencontré ce même problème.
A bientôt

manu69
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 56
Localisation : BRIGNAIS
Emploi : fonctionnaire
Niveau technique automobile : CAP electricien auto et BEP mecanicien
Date d'inscription : 12/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 DCI 80 an ?? ] Arrêt intempestif du moteur en roulant (résolu)

Message par ced-46 le Dim 16 Mai 2010, 02:33

Salut,

Lorsque le moteur s'éteind est-ce que les voyants (ceux présents à la mise du contact avant de démarrer) s'allument ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu pane trouvé

Message par manu69 le Lun 17 Mai 2010, 23:36

Bonsoir,
Désolé pour le retard à répondre, je viens de trouver la pane.
Pour réponse : oui les voyants s’allument quand le moteur s’arrête et j’enlevais le contact et le remettais aussitôt et la voiture redémarrais au quart de tour.
J’ai démonté entièrement mon faisceau moteur , a première vue aucun défaut à part une masse un peu oxydée, j’ai défais les gaines , toujours rien d’anormale et c’est seulement avec le multimètre que j’ai fini part m’apercevoir que l’alimentation du calculateur ne passait pas ,sans pour autant trouver l’endroit de la coupure , alors j’ai dénudé aux extrémités vers les broches du calculateur et le relais d’injection et rajouté un fil et là quel bonheur ça fonctionne , je viens de faire plusieurs essais sur route et c’est parfait.
Mais impossible de savoir ce qui a fait que ce fil c’est abîmé et pas de trace , les gaines pas écrasées , c’est pas de grosses intensités qui passent pour alimenter le relais , puisque c’est le circuit de commande du relais d’injection , question sans réponse ????
En espérant que ma découverte de pane puisse être utile a d’autres personnes .
A bientôt

manu69
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 56
Localisation : BRIGNAIS
Emploi : fonctionnaire
Niveau technique automobile : CAP electricien auto et BEP mecanicien
Date d'inscription : 12/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 DCI 80 an ?? ] Arrêt intempestif du moteur en roulant (résolu)

Message par ced-46 le Ven 21 Mai 2010, 22:36

Salut,

Merci de nous avoir tenu informé

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum