Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Problème collecteur d'admission classe C 2004
Aujourd'hui à 16:18 par souattia

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Aujourd'hui à 15:16 par DSI77

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:51 par minesota59

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:00 par mista

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 12:51 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 11:23 par Ixandre1

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

[ Renault clio II 1.5 DCI 80 an ?? ] Arrêt intempestif du moteur en roulant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio II 1.5 DCI 80 an ?? ] Arrêt intempestif du moteur en roulant (résolu)

Message par manu69 le Mer 12 Mai 2010, 16:15

Bonjour,
J’ai un problème d’arrêt net du moteur, tout s’éteint , je remets le contact et elle démarre au quart de tour.
j’ai fait vérifier par Renault les défauts , défaut trouvé : relais injection, j’ai changé et toujours le même souci, par la même occasion je me suis aperçu que j’avais le faisceau de masse oxydé alors je l’ai remplacé, elle a tourné une semaine impeccable et le problème a ressurgit a nouveau . J’ai refait un contrôle des défauts chez un autre Renault , défaut trouvé idem , alors j’ai démonté tout le faisceau sous le bloc des relais et fusibles pour vérifier , mais tout est impeccable, j’ai même remplacé le capteur PMH au cas ou il aurait une micro coupure toujours rien.
Maintenant je vais démonter le faisceau complet du moteur et le tester au ohmmètre , si je ne trouve pas il me reste a changer le calculateur.
D’après les deux garagistes de Renault , c’est surement un problème de faisceau, mais ou ?????
Merci d’avance si quelqu’un pourrait m’apporter des conseils ou déjà rencontré ce même problème.
A bientôt

manu69
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 56
Localisation : BRIGNAIS
Emploi : fonctionnaire
Niveau technique automobile : CAP electricien auto et BEP mecanicien
Date d'inscription : 12/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 DCI 80 an ?? ] Arrêt intempestif du moteur en roulant (résolu)

Message par ced-46 le Dim 16 Mai 2010, 02:33

Salut,

Lorsque le moteur s'éteind est-ce que les voyants (ceux présents à la mise du contact avant de démarrer) s'allument ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu pane trouvé

Message par manu69 le Lun 17 Mai 2010, 23:36

Bonsoir,
Désolé pour le retard à répondre, je viens de trouver la pane.
Pour réponse : oui les voyants s’allument quand le moteur s’arrête et j’enlevais le contact et le remettais aussitôt et la voiture redémarrais au quart de tour.
J’ai démonté entièrement mon faisceau moteur , a première vue aucun défaut à part une masse un peu oxydée, j’ai défais les gaines , toujours rien d’anormale et c’est seulement avec le multimètre que j’ai fini part m’apercevoir que l’alimentation du calculateur ne passait pas ,sans pour autant trouver l’endroit de la coupure , alors j’ai dénudé aux extrémités vers les broches du calculateur et le relais d’injection et rajouté un fil et là quel bonheur ça fonctionne , je viens de faire plusieurs essais sur route et c’est parfait.
Mais impossible de savoir ce qui a fait que ce fil c’est abîmé et pas de trace , les gaines pas écrasées , c’est pas de grosses intensités qui passent pour alimenter le relais , puisque c’est le circuit de commande du relais d’injection , question sans réponse ????
En espérant que ma découverte de pane puisse être utile a d’autres personnes .
A bientôt

manu69
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 56
Localisation : BRIGNAIS
Emploi : fonctionnaire
Niveau technique automobile : CAP electricien auto et BEP mecanicien
Date d'inscription : 12/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio II 1.5 DCI 80 an ?? ] Arrêt intempestif du moteur en roulant (résolu)

Message par ced-46 le Ven 21 Mai 2010, 22:36

Salut,

Merci de nous avoir tenu informé

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum