Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 10:23 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 09:01 par aziz93

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ SEAT alhambra TDI 130 2005 ] Perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ SEAT alhambra TDI 130 2005 ] Perte de puissance

Message par Platypuss le Lun 16 Aoû 2010, 07:19

Bonjour,

Je me tourne vers vous suite à un problème survenu hier soir
En effet, mon Alhambra a perdu toute puissance et se retrouve sans aucune puissance plafonnant à 110km/h.
J'imagine malheureusement bien que le turbo n'est plus fonctionnel ... cependant je ne sais pas déterminer s'il s'agit du débimètre, du turbo, ou d'autre chose.
J'ai cru comprendre qu'arrêter et redemarrer le véhicule pouvait regler quelques soucis de turbo. La chose a été testé mais sans succès.
Sinon, je n'ai pas l'impression d'avoir d'autre symptomes liés (fuite, fumée, sifflement, ...)

Please... HELP

Platypuss
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : Strasbourg
Emploi : Tech Informatique
Niveau technique automobile : Pas bon
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ SEAT alhambra TDI 130 2005 ] Perte de puissance

Message par noriavag le Lun 16 Aoû 2010, 10:01

Salut.
As-tu un témoin d'allumer au tableau de bord?

Comme elle ne reprend pas sa puissance après avoir arrêté le moteur, on peut éliminer le grippage des ailettes de la géométrie variable du turbo.

Pour contrôler le débitmètre d'air ( cause possible du problème ) à part la passer à la valise, tu débranches le débitmètre et tu vas rouler.
Si elle tourne mal mais différemment, le débitmètre est surement bon.
Si c'est exactement pareil, il est à remplacer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ SEAT alhambra TDI 130 2005 ] Perte de puissance

Message par Platypuss le Lun 16 Aoû 2010, 12:30

Tout d'abord merci pour cette réponse rapide

Pour complété mon précédent post dépendament aux différent éléments demandés, non, je n'ai aucun voyant d'allumés ni même de défaut repéré par l'ordinateur de bord.

Par contre, le fait que ce ne soit pas un problème de grippage du turbo est un bon signe permettant d'exclure toute détérioration du turbo en lui même?

Platypuss
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : Strasbourg
Emploi : Tech Informatique
Niveau technique automobile : Pas bon
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ SEAT alhambra TDI 130 2005 ] Perte de puissance

Message par noriavag le Lun 16 Aoû 2010, 19:46

@Platypuss a écrit:Par contre, le fait que ce ne soit pas un problème de grippage du turbo est un bon signe permettant d'exclure toute détérioration du turbo en lui même?

Pas à 100% non. Mais comme elle ne fume pas non plus, fort probable qu'il n'y ai pas de problème de ce côté. ( durite et tuyaux de dépression étanche ).
A+

PS: combien de Km?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ SEAT alhambra TDI 130 2005 ] Perte de puissance

Message par Platypuss le Lun 16 Aoû 2010, 23:14

Erf oui j'avais oublié cette information.... 84000 km
Bref, rien ne permettant de comprendre une panne du turbo.
Je l'amènerais demain au garage ;)

Platypuss
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : Strasbourg
Emploi : Tech Informatique
Niveau technique automobile : Pas bon
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ SEAT alhambra TDI 130 2005 ] Perte de puissance

Message par noriavag le Mar 17 Aoû 2010, 06:35

Tu ne veux pas d'abord essayer de débrancher ton débitmètre?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ SEAT alhambra TDI 130 2005 ] Perte de puissance

Message par ar68 le Sam 21 Aoû 2010, 19:27

turbo ou debimetre l un ou l autre

ar68
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 37
Localisation : alsace
Emploi : fonctionnaire
Niveau technique automobile : debutant avec notion
Date d'inscription : 27/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum