Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 20:38 par albatros

» Recherche trappe à gas-oil
Aujourd'hui à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Aujourd'hui à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:52 par calidero

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 18:49 par Arno24

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

[ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par pseudotaz le Lun 11 Juil 2011, 18:41

Je possède une 325 TI moteur M54 avec 120 000 kms.

Elle fonctionne bien sauf que par moment le ralenti est mal amorti, j'entends par la que je débraye et le régime chute à 500 tr pour revenir à 650.

A froid, 850 tr nickel et au bout de 30 sec, il passe à 600 tr et elle n'a pas de couple, je suis obligé d'accélerer beaucoup pour ne pas caler.

En fonctionnement, elle fonctionne parfois super bien, et d'autre moins, moins de couple et celà lorsque j'ai les chutes de régime.
Le ralenti est stable mais si je maintiens le régime à 1200 tr il va osciller entre 1000 et 1200.

J'ai:
démonté et nettoyé l'actuateur: il est nickel et libre de ses mouvements
j'ai nettoyé la disa, elle est libre et le volet revient toujours à sa position initiale sans a coup ni bruit
Capteurs AAC Ech et Adm neufs (j'avais de l'huile dans la cosse de celui côté Admi). Sur le coup ça allait bien mieux puis c'est revenu

Débimètre nettoyé à fond, il est comme neuf.
Tout est bien connecté et pas de prise d'air apparente.

J'ai une valise de diag et aucun défaut n'est remonté.
Une chose me titille, après avoir roulé, un arrêt d'1H, la température d'eau est à 94° (normal) et l'air à 74°
Je mets en route, l'eau diminue un peu mais la temp d'air reste à 74° (ou 73°).

J'ai lu beaucoup de choses sur le vanos, mais je n'ai ni défaut ni aucun bruit métallique au ralenti

Auriez vous une piste ou conseil à me donner?

Merci par avance pour votre conseils

CDt

pseudotaz
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 36
Localisation : LYON
Emploi : CADRE
Niveau technique automobile : BON
Date d'inscription : 08/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par David13700 le Lun 11 Juil 2011, 18:57

Avec quel ordinateur as tu fait la lecture

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par pseudotaz le Lun 11 Juil 2011, 21:53

Maxidiag de chez Autel modèle dédié BMW.

J'ai aussi fait la lecture avec une interface OBD2 mobydic, les deux donnent les mêmes valeurs

pseudotaz
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 36
Localisation : LYON
Emploi : CADRE
Niveau technique automobile : BON
Date d'inscription : 08/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par David13700 le Lun 11 Juil 2011, 22:06

Lesquels ?

A haut régime as t 'elle de la puissance

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par David13700 le Lun 11 Juil 2011, 22:07

Ouvre le connecteur du capteur AAC d'échappement et observe si il y a de l' huile à l'intérieur.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par pseudotaz le Lun 11 Juil 2011, 22:12

Alors les valeurs sont:

MS43 M54
HARDWARE NO 19
CODING NO: 00
DIAGNOSTIC INDEX= 11
BUS INDEX: 60
SOFTWARE NO 53
MODIFICATION INDEX: 53

pas de code défaut
Après avoir roulé, repos d'une H à l'ombre:
temp eau = 94° puis baisse en mettant le moteur en route
temp air: 74° et ne diminue pas moteur en route

Capteurs AAC Ech avait de l'huile dans la fiche, j'ai donc changé les deux capteurs AAC.
L'huile est revenue côté ech j'ai donc démonté la fiche et nettoyée complètement depuis ça va mieux.
C'était des résidus d'huile dans la cosse électrique. Je n'ai plus d'huile désormais dans la cosse.

Mais démarrage à chaud, en braquant, le régime tombe à 500tr et obligé d'accélérer pas mal pour le pas caler.
EN fonctionnement elle va bien, juste j'ai l'impression de temps en temps qu'elle accélère par palier.


Dernière édition par pseudotaz le Lun 11 Juil 2011, 22:14, édité 1 fois

pseudotaz
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 36
Localisation : LYON
Emploi : CADRE
Niveau technique automobile : BON
Date d'inscription : 08/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par David13700 le Lun 11 Juil 2011, 22:13

As tu toujours une perte de couple

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par pseudotaz le Lun 11 Juil 2011, 22:16

Non aléatoire, par moment elle va super bien et d'autre moins bien.

Ce qui est systématique c'est la baisse de régime ne braquant.

De même en maintenant le régime à 1000 tr, il oscille lentement entre1200 et 900tr. Au ralenti en revanche il est super stable.

Par moment, en débrayant, le régime tombe à 500tr puis remonte.

pseudotaz
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 36
Localisation : LYON
Emploi : CADRE
Niveau technique automobile : BON
Date d'inscription : 08/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par David13700 le Lun 11 Juil 2011, 22:24

Ou as tu acheté les capteurs ?

Il est probable qu'il faille effectuer une programmation de ton calculateur de gestion moteur ( car les capteurs était forcement différent )

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par pseudotaz le Lun 11 Juil 2011, 22:50

Non, pas sur le M54, il est précisé sur la notice du capteur que pour le M54, inutile de repasser par une programmation moteur.
Pour le M52 si.

pseudotaz
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 36
Localisation : LYON
Emploi : CADRE
Niveau technique automobile : BON
Date d'inscription : 08/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par David13700 le Mar 12 Juil 2011, 17:41

Si tu as encore une fuite de ton capteur, remplace le.
Contrôle le niveau de direction assistée

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par pseudotaz le Mar 12 Juil 2011, 17:58

Non, le nouveau capteur ne fuit pas, il s'agissait d'huile qui était restée dans la cosse.
Niveau DA contrôlé et ok :-/

pseudotaz
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 36
Localisation : LYON
Emploi : CADRE
Niveau technique automobile : BON
Date d'inscription : 08/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par BMW PASSION le Mar 12 Juil 2011, 19:08

@pseudotaz a écrit:Non, le nouveau capteur ne fuit pas, il s'agissait d'huile qui était restée dans la cosse.
Niveau DA contrôlé et ok :-/

Salut !

Personnelement malgrès que l'actuateur de ralenti, ne soit pas
"fiché comme défaut " je ferais l'essais avec un autre "actuateur ",
ça c'est l'expérience qui me fait donner ce conseil !!

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13120
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par sacha le Mar 12 Juil 2011, 20:03

Salut
filtre a essence datte de quand?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par pseudotaz le Mer 13 Juil 2011, 12:39

Alors pour l'actuateur, je veux bien essayer d'en trouver un autre, mais les cas que j'ai déjà rencontrés d'actuateur qui fonctionnait mal était du à un grippage du volet. Dans mon cas, il est nickel et le volet bouge librement.
Celà pourrait venir d'un problème "électronique" dans l'actuateur?

Je n'ai aucune info quant au filtre à essence, mais l'auto est suivie chez BMW et sort de l'inspection 2. Elle a 121 000 kms.

Une sonde de température d'air peut elle donner des valeurs éronnées? Car je suis étonné de ces températures lues (74°) en fonctionnement.
Sur les autres autos que j'ai diag, j'ai habituellement temp ext + 10° soit 30 ou 40° maxi.

pseudotaz
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 36
Localisation : LYON
Emploi : CADRE
Niveau technique automobile : BON
Date d'inscription : 08/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par David13700 le Mer 13 Juil 2011, 15:26

Débranche le débitmètre.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par pseudotaz le Mer 13 Juil 2011, 16:15

Débrancher le débimètre?
Je lis sur la valise les valeurs, et elles semblent très précises:
3,64V, stable, je mets les feux: 3,83V.
J'accélère, la valeur en V augmente puis 2,8V puis revient à sa valeur de 3,64V imperturbable.

Si je le débranche, j'aurai code défaut + elle risque de caler non?
Pour info, j'ai démonté et nettoyé complètement le débimètre, il est nickel.

pseudotaz
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 36
Localisation : LYON
Emploi : CADRE
Niveau technique automobile : BON
Date d'inscription : 08/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par David13700 le Mer 13 Juil 2011, 17:47

Débranche le et fait un essai.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 325 TI M54 an 2001 ] Manque de couple à bas régimes et en manoeuvre

Message par Invité le Jeu 06 Sep 2012, 23:54

Si ton problème est résolu
Peut tu mettre la solution
merci Car j'ai les même souci sur 325ci

Invité
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum