Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» fuite liquide refroiddissement
Aujourd'hui à 20:44 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:23 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 19:18 par zobez

» Manque de puissance
Aujourd'hui à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Aujourd'hui à 17:12 par fred091

» BMW e60 2004
Aujourd'hui à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:57 par patnat

» Présentation
Aujourd'hui à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

[ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Syl31 le Ven 24 Nov 2006, 19:44

Bonjour,



J'ai un problème sur ma Polo match II 1,4 l 60 ch de 2000 elle n'a plus de compression sur un cylindre et sent l'oeuf pourri. Le garagiste doit ouvrir le moteur pour me dire d'où vient le problème : soupape, segments, culasse ... Elle n'a que 112 000 km. quelqu'un aurait-il connu le même souci ? Je m'attend à de gros problèmes et me demande combien coûterai un échange standard de moteur au cas ou. Voilà merci beaucoup. No

Sujet modifié par Modo.

Syl31
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 41
Localisation : Toulouse
Emploi : Assistante
Niveau technique automobile : moyen
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Z1000BOY le Ven 24 Nov 2006, 20:00

il ne faudra peut etre pas en arriver la..du moins je te le souhaite....
...que s'est il passé juste avant ?..

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Syl31 le Ven 24 Nov 2006, 20:07

Je roulais et d'un coup la voiture s'est mise à tourner sur trois cylindres quand je me suis arrêtée et que je suis descendue elle sentait le souffre genre odeur d'oeuf pourri et tu connais la suite. Aucun voyant allumé, pas de surchauffe et aucun problème avant celui-là. Voilà.

Syl31
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 41
Localisation : Toulouse
Emploi : Assistante
Niveau technique automobile : moyen
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Z1000BOY le Ven 24 Nov 2006, 20:16

si elle n'a pas fumé fort c'est probablement pas piston ni segments..plutot coté soupapes-culasse..

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Syl31 le Ven 24 Nov 2006, 22:15

La voiture n'a pas du tout fumé. Je vous tiendrai au courant de la suite des évènements Lundi c'est là qu'ils vont ouvrir le moteur. En attendant merci pour ton aide Z1000BOY.

Syl31
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 41
Localisation : Toulouse
Emploi : Assistante
Niveau technique automobile : moyen
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Z1000BOY le Ven 24 Nov 2006, 22:31

mais de rien ! passe un bon week end malgré tout...

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par ced-46 le Sam 25 Nov 2006, 10:37

Bonjour, je pense aussi à un problème de soupape ... en tout cas je l'espère pour toi

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Syl31 le Lun 27 Nov 2006, 19:16

Comme promis voilà des nouvelles de ma Polo : bon tout d'abord Z1000BOY et Ced46 vous aviez vu juste c'est bien un problème de soupape bravo !
Le garagiste m'a dit que la soupape est brûlé et tout ça est dû à de la calamine qui s'est déposée. Afin d'éviter ce désagrément petit conseil à tout le monde : mettez du produit pour nettoyer les injecteurs dans le réservoir tous les 30 000 Km en moyenne !
Par contre, j'espère que la soupape avec le poussoir électrique se détaille et que je ne serai pas obligée de remplacer toutes les soupapes, le garagiste doit m'appeler demain pour me le dire mais bon si quelqu'un le sait merci de me répondre.
De toute façon je vous tiendrai au courant de la suite des évènements.
A bientôt. santa

[img][/img][img][/img]

Syl31
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 41
Localisation : Toulouse
Emploi : Assistante
Niveau technique automobile : moyen
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Z1000BOY le Lun 27 Nov 2006, 19:58

salut.

oui soupape et poussoir hydraulique ( et non electrique ) se vendent a la piece.

un additif carburant n'est pas une mauvaise idée..surtout depuis la sans plomb ( qui contribuait en partie a lubrifier les soupapes ) .

tiens nous au courrant et a bientot.

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Syl31 le Mer 29 Nov 2006, 11:33

Bonjour,

Le garagiste va essayer autre chose sur ma Polo, en fait il veut changer le moins de pièces possible, donc il va faire un rodage de soupape et remonter pour la faire tourner comme ça. Il a des problèmes pour tester les soupapes, je crois, à cause des poussoirs hydrauliques, il ne pense pas apparemment que la soupape soit grillée. Est-il possible que de la saleté se soit déposée sur le poussoir et qu'il n'arrive donc pas à fermer la soupape ? Je me sers souvent dans les stations services de grandes surfaces et plusieurs personnes m'ont dit qu'il n'y a pas d'additif dans leurs carburants, cela pourrait provenir de là peut-être. Question

Elle doit être prête ce soir normalement, comme d'habitude, je vous tiens au courant.

A+

Syl31
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 41
Localisation : Toulouse
Emploi : Assistante
Niveau technique automobile : moyen
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Syl31 le Jeu 30 Nov 2006, 11:30

Bonjour à tous,

Voici encore des nouvelles de ma Polo. Le garagiste a fait le rodage de soupape il a retrouvé toute les compressions 12 sur chaque cylindre. Mais il m'a dit qu'en fait ce qui m'a fait perdre la compression, c'est la tête d'allumeur qui aurait un souci ça me décalait l'allumage ( l'ancienne proprio l'avait déjà changé à 81 000 km, et je n'ai donc fait que 40 000 km de plus avec le nouvel allumeur). Donc il va le changer. Que pensez-vous du fait qu'un allumeur ne fasse que 40 000 km? En plus je n'ai jamais eu de problème d'allumage elle a toujours démarré au quart de tour.

Merci pour vos réponses et A +.

Syl31
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 41
Localisation : Toulouse
Emploi : Assistante
Niveau technique automobile : moyen
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Syl31 le Jeu 30 Nov 2006, 19:52

C'est encore moi. J'ai pas de bonnes nouvelles. Le garagiste vient de m'appeler il m'a dit qu'il avait fait tourné la Polo cet après midi pas de souci puis il est allée l'essayé et là rebelote (même avec le nouvel allumeur) elle redéconne toujours sur le même cylindre. Il pense que c'est un problème d'injecteur ou ces sacrés poussoirs hydrauliques. J'en ai vraiment ras le bol de pas savoir ce qu'elle a vraiment.

Syl31
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 41
Localisation : Toulouse
Emploi : Assistante
Niveau technique automobile : moyen
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Z1000BOY le Jeu 30 Nov 2006, 20:23

salut

Mais il m'a dit qu'en fait ce qui m'a fait perdre la compression, c'est la tête d'allumeur qui aurait un souci ça me décalait l'allumage


absolument rien avoir avec la compression

elle redéconne toujours sur le même cylindre. Il pense que c'est un problème d'injecteur ou ces sacrés poussoirs hydrauliques.

suffirait de les intervertirs et voir si ce sera toujours le meme cylindre qui pose probleme...

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Syl31 le Jeu 30 Nov 2006, 20:32

Merci Z1000BOY
Apparemment c'est ce qu'il va faire demain il m'a dit qu'il allait se procurer des poussoirs et intervertir les injecteurs. Vivement que je sache !!

Bye bye à + pour d'autres nouvelles ( bonnes j'espère )

Syl31
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 41
Localisation : Toulouse
Emploi : Assistante
Niveau technique automobile : moyen
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Syl31 le Dim 03 Déc 2006, 17:31

Bonjour à tous
Bonne nouvelle j'ai récupéré ma Polo ! Bon, en fait tout mon problème vient de la calamine qui s'est déposée sur les soupapes, d'où l'importance de mettre régulièrement un additif carburant. Par contre quand le mécano avait fait tourner la Polo après le rodage de soupapes et qu'elle avait à nouveau déconné (les compressions éaient bonnes mais elle faisait des cliquetis en fait c'est pour ça que le mécano pensait à l'alumeur désolée pour les explications précédentes sur l'allumeur je me suis emmélée les pédales ) donc c'était un problème de fil de bougie qui ne donnait pas. Aucune pièces changées à part le fil de bougie et les joints (pas donnés d'ailleurs !). Maintenant tout est ok. Ma voiture n'a jamais eu autant la pêche ! Voilà et encore merci!

bye bye !!

Syl31
Nouveau
Nouveau

Féminin Nombre de messages : 16
Age : 41
Localisation : Toulouse
Emploi : Assistante
Niveau technique automobile : moyen
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 ] année 2000. Plus de compression.(résolu).

Message par Z1000BOY le Dim 03 Déc 2006, 18:29

ha ben voila une bonne nouvelle !
bonne route !

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum