Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[ VW polo 1.4 tdi an 2000 ] voyant de chauffe (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ VW polo 1.4 tdi an 2000 ] voyant de chauffe (résolu)

Message par flo47 le Sam 25 Oct 2014, 13:06

Bonjour
Ma polo démarre à la 2 ou 3 eme fois  a froid et au quart de tour a chaud
C'est une trois cylindre les bougie sont neuves batterie 1 an et en pleine forme mais des que je met le contact le voyant de chauffe s’éteint au bout d'une seconde est-ce normal ?
d'ou cela peut il venir relais 103 ?
merci

flo47
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 48
Localisation : lot et garonne
Emploi : agent de maitrise
Niveau technique automobile : bases mecanique et ancien carrossier peintre
Date d'inscription : 24/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 tdi an 2000 ] voyant de chauffe (résolu)

Message par karamelchaud69 le Sam 25 Oct 2014, 23:42

salut vérifie ta sonde d'eaux si elle dècone ta préchauffe ne se fais plus correctement.

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 tdi an 2000 ] voyant de chauffe (résolu)

Message par flo47 le Dim 26 Oct 2014, 09:08

j'y pensé mais pour la contrôler quoi faire ?. je voulais directement la changer car sur oscaro la sonde de température, liquide de refroidissement vaut 28 euro

flo47
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 48
Localisation : lot et garonne
Emploi : agent de maitrise
Niveau technique automobile : bases mecanique et ancien carrossier peintre
Date d'inscription : 24/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 tdi an 2000 ] voyant de chauffe (résolu)

Message par karamelchaud69 le Lun 27 Oct 2014, 01:22

salut ce simple pour contrôler ta sonde tu la débranche si ta préchauffe se fais donc changela cé mieux pour toi tu vas pas galéré cette hiver.
pour info les VW la préchauffe commence a l'ouverture des porte la sonde d eaux envoi la température a la boite mémoire qui elle calcule le temp de préchauffe.

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 tdi an 2000 ] voyant de chauffe (résolu)

Message par flo47 le Lun 27 Oct 2014, 09:02

Je voudrai la commander mais sur les sites il y a 3 sondes avec un oem qui fini par A C ou S1 je ne vois pas la différence et je trouve pas les info sur la voiture (plaque) ou sur les doc (caractéristique)
j'ai mis les 3 sondes dessous et il y a 4 polo 1.4 tdi différentes mais toutes ont les mêmes sondes, je ne pas quoi en penser

Sonde de température, liquide de refroidissement FAE
VW :Référence constructeur (Numéro OEM) :
059 919 501 A
Caractéristiques :
▪ Couleur du carter : vert
▪ Diamètre [mm] : 20
▪ Nombres de pôles : 4


Sonde de température, liquide de refroidissement HELLA
VW :Référence constructeur (Numéro OEM) :
059 919 501 A - 078 919 501 C
Caractéristiques :
▪ Article complémentaire / Info complémentaire : avec joint d'étanchéite
▪ Correspond à la pièce originale dans sa couleur : vert
▪ Nombre de connexions : 4
▪ Tension nominale [V] : 12
▪ Type de montage : inséré
▪ Type de palpeur : Capteur NTC
pour calculateur moteur UCE pour thermomètre à distance



Sonde de température, liquide de refroidissement FEBI BILSTEIN
VW :Référence constructeur (Numéro OEM) :
059 919 501 A - 059 919 501 A S1
Caractéristiques :
▪ Nombre de connexions : 4
▪ Nombre de pièces nécessaires : 1
▪ Poids [kg] : 0,038
L'article est composé de :
1 X Sonde de température, liquide de refroidissement 26103
1 X Ressort de retenue 12408
1 X Joint, collerette de réfrigérant 12409
avec joint et ressort de retenue

flo47
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 48
Localisation : lot et garonne
Emploi : agent de maitrise
Niveau technique automobile : bases mecanique et ancien carrossier peintre
Date d'inscription : 24/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 tdi an 2000 ] voyant de chauffe (résolu)

Message par karamelchaud69 le Lun 27 Oct 2014, 11:30

salut moi je la prend chez vw .

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 tdi an 2000 ] voyant de chauffe (résolu)

Message par flo47 le Jeu 13 Nov 2014, 13:17

J'ai pas eu le Temp de changer la sonde de chauffe mais aujourd’hui je vais pour démarrer et la 10 secondes de chauffe et la voiture démarre bien après 2 et 4 heures pareil nickel mais en roulant 10 km je me suis aperçu que l'aiguille de chauffe ne monte plus, ça s'arrange d'un coté et lâche de l'autre
il y a t'il un risque que la voiture surchauffe ou ces juste l'affichage compteur et faut il toujours changer la sonde merci

flo47
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 48
Localisation : lot et garonne
Emploi : agent de maitrise
Niveau technique automobile : bases mecanique et ancien carrossier peintre
Date d'inscription : 24/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 tdi an 2000 ] voyant de chauffe (résolu)

Message par karamelchaud69 le Ven 14 Nov 2014, 14:21

salut vaux mieux la changer elle vas te refaire le coup je démarre plus .au froid les problèmes surgissent de nulle part.

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 tdi an 2000 ] voyant de chauffe (résolu)

Message par flo47 le Lun 17 Nov 2014, 11:15


Re bonjour a tous j'ai acheté la sonde, du liquide vw et un produit de nettoyage car l'eau est couleur rouille, avant de changer la sonde je voudrait nettoyer le circuit mais il faut faire tourner le moteur 20 min et comme l'aiguille de chauffe au compteur ne marche pas je ne sais pas si il y a un risque de surchauffe ou si c'est le thermostat ou autre chose qui gère le ventillo

flo47
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 48
Localisation : lot et garonne
Emploi : agent de maitrise
Niveau technique automobile : bases mecanique et ancien carrossier peintre
Date d'inscription : 24/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 tdi an 2000 ] voyant de chauffe (résolu)

Message par karamelchaud69 le Mer 19 Nov 2014, 13:21

salut moi je lave au vinaigre blanc avec le vase ouvert je touche l'eau pour savoirs si il faut arrêté le moulin.

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 tdi an 2000 ] voyant de chauffe (résolu)

Message par flo47 le Mer 19 Nov 2014, 16:59

sonde changé et voyant et aiguille de chauffe ok pour moi se post par rapport au voyant est clos merci a tous

flo47
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 48
Localisation : lot et garonne
Emploi : agent de maitrise
Niveau technique automobile : bases mecanique et ancien carrossier peintre
Date d'inscription : 24/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 tdi an 2000 ] voyant de chauffe (résolu)

Message par ced-46 le Dim 07 Déc 2014, 09:16

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16596-problemes-resolus-et-fiches-pratiques-moteur-vw

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum