Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Les astuces quand on n'a pas les outils constructeur
Aujourd'hui à 16:27 par Laure B

» [ BMW E30 Cabriolet 325 i an 1987 ] Problème de ralenti
Aujourd'hui à 16:23 par 6L

» mercedes classe a w168 1997/plus de clignos ni centralisation et tableaude bord éteint
Aujourd'hui à 16:21 par sanae84

» Purgeur de Freins pneumatique lorsque l'on est tout seul pour faire cet entretien (TUTO)
Aujourd'hui à 16:18 par albatros

» [ Citrën Evasion 2.1td an 1999 ] Problème de démarrage
Aujourd'hui à 16:02 par Laure B

» [ VW golf 4 1.8t 180cv ] Probléme démarrage a chaud
Aujourd'hui à 14:57 par zuzu

» [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK
Aujourd'hui à 14:53 par BMW PASSION

» Peugeot 2006 1.1L essence an 2001 - changement du filtre essence / carburant
Aujourd'hui à 13:58 par pollye

» embrayage espace 4
Aujourd'hui à 13:38 par Laure B

» [ FORD Focus 1.8 tdci an 2008 ] câble de bougie préchauffage qui chauffe
Aujourd'hui à 13:33 par aas59

» [ Renault megane 2 1.6 essence an 2006 ] problème régulateur/limiteur
Aujourd'hui à 13:17 par jmc908

» Demande de pièces détaché
Aujourd'hui à 13:15 par DiaboloEtSatanas

» Fiat Doblo Cargo 1.9D an 2001 probleme fonction plus compteur kilometrique et vitesse .
Aujourd'hui à 12:36 par Laure B

» [ Citroen Jumper 2.2 HDI an 2007 ] Voyant orange moteur
Aujourd'hui à 11:41 par nikooo

» [ bmw e46 320D m47 an 1999 ] réglage phare passager impossible
Aujourd'hui à 11:22 par steph08

» [ bmw e46 cab 323I an 2000 ] Tringlerie de boite de vitesse décentrée
Aujourd'hui à 11:16 par kosojimm

» Michel
Aujourd'hui à 10:51 par ginestet

» temperature ordinateur de bord opel zafira essence 1.8 16v
Aujourd'hui à 09:41 par diget

» [ bmw E36 316i 1.6 ess M43 an 1993 ] Problème de démarrage
Aujourd'hui à 07:21 par ced-46

» [ Renault espace 4 2.2 dci an 2005 ] Problème d'embrayage + fuite importante
Aujourd'hui à 07:12 par ced-46

» [ Mini Cooper an 2006 ] Problème de démarrage (résolu)
Aujourd'hui à 07:10 par ced-46

» [ Citroën Xantia 1.8l ess ] problème régime moteur
Aujourd'hui à 06:59 par ced-46

» [ Peugeot 206 2.0 HDI an 2003 ] probleme tableau de bord
Aujourd'hui à 06:51 par albatros

» [ Renault Megane 2 1.5 DCI an 2003 ] claquement moteur
Hier à 19:43 par Slan

» [ mazda 323 (BG) 1.3 16v essence an 1992-1994 ] problème rupteur du moteur
Hier à 16:52 par julien.remmerie

» [ Opel astra g 1.7 dti ] problème passage vitesse : embrayage
Hier à 15:02 par HABIB 35

» [ seat leon 1.4 i 16v ahw an 2001 ] probleme de pompe à huile et serrage du moteur
Hier à 14:57 par caneloni

» [ Renault Mégane 1.9 dTi an 2000 ] Problème d'embrayage
Hier à 10:09 par shaft bvc

» [ Seat Ibiza 1.4 ess an 2003 ] Problème EPC,Accélération
Hier à 09:05 par kevinrk

» L'autocollant "TECHNIconnexion"
Hier à 07:49 par ced-46

[ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par dOy le Jeu 19 Juil 2012, 20:38

Bonjour à tous ! Voila je vous explique mon problème :

Lorsque j'essaye de démarrer, le moteur ne se lance pas, il y a seulement un "clac clac" incessant provenant du moteur (Bloc avec les relais, fusibles ...)
De plus tous les voyants du tableau de bord s'affolent, les vitres ne remontent plus, les phares ne s'allument plus ainsi que les clignotant et j'en passe.

J'ai déjà vérifié : -les fusibles (intérieur + moteur )
-les relais (nettoyé et interverti) même si je ne sais pas comment savoir si le relais est bon ou pas

Voila j'espère avoir décrit le mieux possible la situation en espérant que vous aurez la solution à mon problème et reste disponible pour toutes questions éventuelles. Inutile de préciser que je n'y connais rien en mécanique

dOy
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 21
Localisation: Pantin
Emploi: Etudiant
Niveau technique automobile: Faible
Date d'inscription: 19/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Jeu 19 Juil 2012, 20:46

Salut

Contrôle ta batterie tout simplement pour commencer

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4324
Age: 37
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par sacha le Jeu 19 Juil 2012, 20:47

Salut
ben pour moi ta batterie est faible,essaye de la câblé avec une autres voiture essence

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15079
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par sacha le Jeu 19 Juil 2012, 20:48

TOTO

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15079
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Jeu 19 Juil 2012, 20:48

Salut Sacha
sacha67 a écrit:Salut
ben pour moi ta batterie est faible,essaye de la câblé avec une autres voiture essence
Ou diesel

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4324
Age: 37
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par dOy le Jeu 19 Juil 2012, 23:55

Merci pour vos réponse je test dés que possible ! Je n'est pas contrôler la batterie car à mon tout premier essai tout s'allumer correctement ( feux, clignotants ..) avant que tout ne parte en sucette ! Je testerais quand même demain.

dOy
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 21
Localisation: Pantin
Emploi: Etudiant
Niveau technique automobile: Faible
Date d'inscription: 19/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par bib le Dim 22 Juil 2012, 09:27

dOy a écrit:Merci pour vos réponse je test dés que possible ! Je n'est pas contrôler la batterie car à mon tout premier essai tout s'allumer correctement ( feux, clignotants ..) avant que tout ne parte en sucette ! Je testerais quand même demain.

salut
ce teste n est pas bon

le faite de mettre les codes (entre autres) la consommation electrique est de env 15A
un demarreur en consomme 300++

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1673
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par dOy le Dim 22 Juil 2012, 20:32

Re-Bonjour effectivement c'était un problème batterie! ma question maintenant est qu'est ce qui a pu provoquer ce déchargement de batterie ?
Sachant qu'elle a 1 ans et demie, que rien n'est rester allumé et qu'elle dort au garage. Cordialement

dOy
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 21
Localisation: Pantin
Emploi: Etudiant
Niveau technique automobile: Faible
Date d'inscription: 19/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par bib le Dim 22 Juil 2012, 20:38

salut

il faut une pince amperemetrique et voir sur quel partie de la voiture il y a une conso

niveau charge alternateur t as combien moteur tournant aux bornes de la batterie?

petit controle sur clio
qd tu fermes tes portes a la centralisation regarde qu il y ai bien les clignotements des cligno
sinon c est que tu as un ouvrant qui est reste ouvert

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1673
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Dim 22 Juil 2012, 21:48

Salut

Merci pour le retour d'info
Sujet répertorié ICI.
Il ne te reste plus qu'à voir, comme t'a dit bib, si tu n'as pas un problème de charge ou un courant de fuite. pour ce dernier, comme tu ne dois pas avoir de pince ampèremétrique, prends un multimètre que tu mets en série entre la masse que t'auras déconnectée de ta batterie et la borne - de celle ci.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4324
Age: 37
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par bib le Dim 22 Juil 2012, 23:21

Ah oui j avais oublié que les multimètres allaient jusqu à 10A.
Par contre le teste de la masse est bon
Mais perso je prendrai par rapport au plus
Comme ça tu peux voir direct si ça viens du moteur ou de l habitacle.
Sur clio
1 fil de masse
2 fil plus ( moteur et habitacle)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1673
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par kouraf noumim le Lun 20 Aoû 2012, 05:42

bonjour jai un probleme sur ma bagnole de courant quand jaccelere elle setoufe il faut que je redemare a plusieur reprise pour que re prend ma route et des fois quand je suis dans une descente je retrograde pour passer en 3 eme ou en 2 em elle setoufe il faut que je redemare pour finir ma route il ya 15 jour jai placer une pompe a essence de marque bosch originale mais toujour le meme probleme des fois j arrive plus a demarer mon moteur svp quelle et mon probleme merci

kouraf noumim
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 56
Localisation: algerie
Emploi: atelier de mecanique auto
Niveau technique automobile: mecanicien HQ
Date d'inscription: 17/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Lun 20 Aoû 2012, 18:56

kouraf noumim a écrit: bonjour jai un probleme sur ma bagnole de courant quand jaccelere elle setoufe il faut que je redemare a plusieur reprise pour que re prend ma route et des fois quand je suis dans une descente je retrograde pour passer en 3 eme ou en 2 em elle setoufe il faut que je redemare pour finir ma route il ya 15 jour jai placer une pompe a essence de marque bosch originale mais toujour le meme probleme des fois j arrive plus a demarer mon moteur svp quelle et mon probleme merci
Salut
Poste ton propre sujet, celui là est clos

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4324
Age: 37
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par sacha le Lun 20 Aoû 2012, 20:29

c'est deja fait,mais ou lieu de suivre 1er post,a chaque connexion il rouvre un autres
http://www.techniconnexion.com/t26811-renault-clio-16v-demarre-puis-s-etouffe

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15079
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum