Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ citroen c3 1.4i an 2004 ] Problème circuit charge
Aujourd'hui à 12:39 par eidos

» ralenti instable disparait en allumant les phares mercedes c250td
Aujourd'hui à 12:13 par ptifred85

» retroviseurs bmw e39
Aujourd'hui à 11:20 par brissonneau jonathan

» 5eme disparue sur ford transit 2.5 TDI de 1998 150 L en camping c
Aujourd'hui à 11:15 par moune33

» [ Ford sierra 2.3 V6 an 1984 ] vibration importante train arrière
Aujourd'hui à 10:50 par william51

» [ Peugeot 206 1.4 hdi an 2003 ] Claquements moteurs
Aujourd'hui à 10:45 par Tibo82

» [ Renault kangoo 1.9d an 1999 ] position du volant moteur
Aujourd'hui à 09:28 par mimi620

» [ bmw E36 328ia an 1995 ] Neiman tourne dans le vide (résolu)
Aujourd'hui à 07:08 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Adam S
Aujourd'hui à 05:33 par ced-46

» [ Actualité : Nouveauté ] FORD C-MAX 2 2015
Aujourd'hui à 05:31 par ced-46

» [ Renault clio 2 phase 1 D7F 1,2l ess an 2001 ] problème antidémarrage (résolu)
Aujourd'hui à 05:20 par ced-46

» Dans le secret de Porsche
Aujourd'hui à 05:13 par ced-46

» [ fiat punto 1.7td elx an 1999 ] Ne démarre pas
Hier à 23:57 par guillaume59122

» [ Citroen evasion 1.9 td an 1996 ] probleme support cable de boite
Hier à 23:19 par ced-46

» [ Fiat punto evo 1.4 an 2011 ] Recherche revue technique
Hier à 20:35 par RV88

» [ Audi A6 C4 2.5 TDI AEL an 1997 ] problème électrique Tableau de bord
Hier à 20:27 par monier

» [ Nissan Xtrail VDI an 2003 ] problèmes moteur
Hier à 19:55 par Nissou

» [ Ford escort 1.6 ess an 1994 ] remplacer boite à fusibles
Hier à 18:54 par ptitcax

» [ BMW E36 ] Défaut d'affichage sur ODB (tuto)
Hier à 17:32 par Gaetan2407

» [ Seat Ibiza 1.3 ess an 1994 ] ne démarre pas
Hier à 15:46 par flatbow

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Hier à 12:52 par d-nasty

» [ fiat punto 1.7td elx an 1999 ] Ne démarre pas
Hier à 12:50 par guillaume59122

» [ BMW e39 525 td an 1997 ] probleme feu croissement + clignotants
Hier à 12:24 par 525TDSE39

» Les belles ancêtres
Hier à 12:04 par DiaboloEtSatanas

» [ VW POLO 9N 1.4 an 2002 ] Emplacement Sonde Liquide Refroidissement (résolu)
Hier à 11:43 par DiaboloEtSatanas

» [ Ford StreetKa ] problème amorcage pompe à essence
Hier à 10:32 par rocket46

» [ dacia duster 1.5 dci 85 cv an 2011 ] Coupures moteur
Hier à 08:44 par bidouapache

» [ bmw E36 316i M43 an 1994 ] problème ralenti , ratés et consommation excessive
Hier à 08:29 par BMW PASSION

» [ Actualité : Nouveauté ] La future Fiat 500X
Hier à 05:08 par ced-46

» [ Actualité : Nouveauté ] Renault EOLAB : 1 l/100 km, bientôt une réalité ?
Hier à 05:00 par ced-46

[ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par dOy le Jeu 19 Juil 2012, 20:38

Bonjour à tous ! Voila je vous explique mon problème :

Lorsque j'essaye de démarrer, le moteur ne se lance pas, il y a seulement un "clac clac" incessant provenant du moteur (Bloc avec les relais, fusibles ...)
De plus tous les voyants du tableau de bord s'affolent, les vitres ne remontent plus, les phares ne s'allument plus ainsi que les clignotant et j'en passe.

J'ai déjà vérifié : -les fusibles (intérieur + moteur )
-les relais (nettoyé et interverti) même si je ne sais pas comment savoir si le relais est bon ou pas

Voila j'espère avoir décrit le mieux possible la situation en espérant que vous aurez la solution à mon problème et reste disponible pour toutes questions éventuelles. Inutile de préciser que je n'y connais rien en mécanique

dOy
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 21
Localisation: Pantin
Emploi: Etudiant
Niveau technique automobile: Faible
Date d'inscription: 19/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Jeu 19 Juil 2012, 20:46

Salut

Contrôle ta batterie tout simplement pour commencer

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4329
Age: 38
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par sacha le Jeu 19 Juil 2012, 20:47

Salut
ben pour moi ta batterie est faible,essaye de la câblé avec une autres voiture essence

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15121
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par sacha le Jeu 19 Juil 2012, 20:48

TOTO

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15121
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Jeu 19 Juil 2012, 20:48

Salut Sacha
sacha67 a écrit:Salut
ben pour moi ta batterie est faible,essaye de la câblé avec une autres voiture essence
Ou diesel

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4329
Age: 38
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par dOy le Jeu 19 Juil 2012, 23:55

Merci pour vos réponse je test dés que possible ! Je n'est pas contrôler la batterie car à mon tout premier essai tout s'allumer correctement ( feux, clignotants ..) avant que tout ne parte en sucette ! Je testerais quand même demain.

dOy
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 21
Localisation: Pantin
Emploi: Etudiant
Niveau technique automobile: Faible
Date d'inscription: 19/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par bib le Dim 22 Juil 2012, 09:27

dOy a écrit:Merci pour vos réponse je test dés que possible ! Je n'est pas contrôler la batterie car à mon tout premier essai tout s'allumer correctement ( feux, clignotants ..) avant que tout ne parte en sucette ! Je testerais quand même demain.

salut
ce teste n est pas bon

le faite de mettre les codes (entre autres) la consommation electrique est de env 15A
un demarreur en consomme 300++

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1673
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par dOy le Dim 22 Juil 2012, 20:32

Re-Bonjour effectivement c'était un problème batterie! ma question maintenant est qu'est ce qui a pu provoquer ce déchargement de batterie ?
Sachant qu'elle a 1 ans et demie, que rien n'est rester allumé et qu'elle dort au garage. Cordialement

dOy
Nouveau
Nouveau

Masculin Nombre de messages: 3
Age: 21
Localisation: Pantin
Emploi: Etudiant
Niveau technique automobile: Faible
Date d'inscription: 19/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par bib le Dim 22 Juil 2012, 20:38

salut

il faut une pince amperemetrique et voir sur quel partie de la voiture il y a une conso

niveau charge alternateur t as combien moteur tournant aux bornes de la batterie?

petit controle sur clio
qd tu fermes tes portes a la centralisation regarde qu il y ai bien les clignotements des cligno
sinon c est que tu as un ouvrant qui est reste ouvert

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1673
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Dim 22 Juil 2012, 21:48

Salut

Merci pour le retour d'info
Sujet répertorié ICI.
Il ne te reste plus qu'à voir, comme t'a dit bib, si tu n'as pas un problème de charge ou un courant de fuite. pour ce dernier, comme tu ne dois pas avoir de pince ampèremétrique, prends un multimètre que tu mets en série entre la masse que t'auras déconnectée de ta batterie et la borne - de celle ci.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4329
Age: 38
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par bib le Dim 22 Juil 2012, 23:21

Ah oui j avais oublié que les multimètres allaient jusqu à 10A.
Par contre le teste de la masse est bon
Mais perso je prendrai par rapport au plus
Comme ça tu peux voir direct si ça viens du moteur ou de l habitacle.
Sur clio
1 fil de masse
2 fil plus ( moteur et habitacle)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1673
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par kouraf noumim le Lun 20 Aoû 2012, 05:42

bonjour jai un probleme sur ma bagnole de courant quand jaccelere elle setoufe il faut que je redemare a plusieur reprise pour que re prend ma route et des fois quand je suis dans une descente je retrograde pour passer en 3 eme ou en 2 em elle setoufe il faut que je redemare pour finir ma route il ya 15 jour jai placer une pompe a essence de marque bosch originale mais toujour le meme probleme des fois j arrive plus a demarer mon moteur svp quelle et mon probleme merci

kouraf noumim
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 56
Localisation: algerie
Emploi: atelier de mecanique auto
Niveau technique automobile: mecanicien HQ
Date d'inscription: 17/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par Totocamboui2 le Lun 20 Aoû 2012, 18:56

kouraf noumim a écrit: bonjour jai un probleme sur ma bagnole de courant quand jaccelere elle setoufe il faut que je redemare a plusieur reprise pour que re prend ma route et des fois quand je suis dans une descente je retrograde pour passer en 3 eme ou en 2 em elle setoufe il faut que je redemare pour finir ma route il ya 15 jour jai placer une pompe a essence de marque bosch originale mais toujour le meme probleme des fois j arrive plus a demarer mon moteur svp quelle et mon probleme merci
Salut
Poste ton propre sujet, celui là est clos

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4329
Age: 38
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II p.2 1.4 16v ess an 2003 ] Problèmes électrique (résolu)

Message par sacha le Lun 20 Aoû 2012, 20:29

c'est deja fait,mais ou lieu de suivre 1er post,a chaque connexion il rouvre un autres
http://www.techniconnexion.com/t26811-renault-clio-16v-demarre-puis-s-etouffe

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15121
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum