Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:09 par BMW PASSION

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 22:18 par Lilian P

» Problème collecteur d'admission classe C 2004
Hier à 22:14 par bleualpine

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

[ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par Ati593 le Ven 16 Nov 2012, 12:32

Bonjour à tous!

je viens vers vous car j'ai un soucis de démarrage avec ma voiture!

le problème est quand je met le contact comme d'habitude j'attend que les voyant s'éteignent pour démarrer mais très souvent quand je tourne la clef le voyant de la pompe a injection s'allume et impossible de démarrer la voiture cela peut prendre 10 min pour quel daigne enfin démarrer.
il y a des jours ou elle démarre au quart de tour!!!

Mon mécano ma dit que je devait refaire une clef chez Renault car sa venait de l'anti démarrage (159€ pour rien )
A Renault le monsieur me dit de passer la valise.
Je décide de la montrer à un autre mécano qui me dit : c'est un problème d’électrovanne

quelqu'un a t'il deja eu se problème ?
je ne sais plus quoi faire je n'est pas d'homme à la maison pour m'aider et j'ai peur de me faire arnaquer

Merci d'avance

Ati593
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 29
Localisation : VALENCIENNES
Emploi : Secrétaire
Niveau technique automobile : bof
Date d'inscription : 16/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par bib le Sam 17 Nov 2012, 00:09

salut
je pense qu un passage a la valise est necessaire
en effet il est possible que ce soit une electrovanne defaillante ou un capteur defaillant
la valise servira a diriger le circuit defaillant

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par Ati593 le Sam 17 Nov 2012, 00:16

Merci pour ta reponse
J'ai rdv lundi à Renault pour le passage a la valise je posterai se qui sera dit
;)

Ati593
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 29
Localisation : VALENCIENNES
Emploi : Secrétaire
Niveau technique automobile : bof
Date d'inscription : 16/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par Ati593 le Mar 04 Déc 2012, 15:52

bonjour

désolé pas eu le temps de me connecter avant !

Donc le monsieur de chez Renault me dit que c'est le capteur de position vilebrequin, que j'ai changé mais toujours le même problème ! Je repars passer la valise aujourd'hui et sa détecte toujours le même problème .
Il me dit que sa vient surement du câble qui est relié du capteur de position vilebrequin au calculateur ou le calculateur! J'ai donc rdv mercredi pour que monsieur Renault démonte tout est vérifie s'il n'y a pas une coupure dans les fils! JE M'ATTEND AU PIRE
ah oui c'est possible aussi d'après lui que cela vienne du démarreur, parce que depuis la semaine dernière a cause du froid et a force de tourné la clé pour démarrer la batterie se décharge donc je doit pousser la voiture et la démarrer en 2e et comme par magie elle démarre du 1er coup donc sa peut être aussi le démarreur...

je reviens vers vous mercredi prochain pour tout vous dire...

Ati593
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 29
Localisation : VALENCIENNES
Emploi : Secrétaire
Niveau technique automobile : bof
Date d'inscription : 16/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par bib le Mar 04 Déc 2012, 21:22

salut

y a qq cas connus dans le reseau...
avec le meme symptome que toi ou demarrage impossible sous action demarreur (mais demarre niquel a la poussette)
la panne c est un demarreur HS

je m explique :

le cable de puissance du demarreur passe a proximite du cablage moteur (YC faisceau pmh)
le demarreur, lui est resistif -> demande plus d intensite -> plus d intensite dans le cable de puissance -> champs magnetique plus important -> brouillage du signal pmh

pour le soucis du pmh
controler la continuite du faisceau ne servira a rien
le seul controle a faire c est controler le signal a l oscillo sous action demarreur

voilou

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par Ati593 le Mar 04 Déc 2012, 21:52

Bonsoir Bib
Merci pour tes reponses tu vas peut etre me prendre pour une abruti mais tout ca c'est du charabia pour moi lol

En gros le fait qu'il demonte le cable et qu'il verifie tout sa ne servira a rien?
Mon voisin mecano me dit que c'est surement le demarreur aussi!
Franchement la je suis completement pommé

Ati593
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 29
Localisation : VALENCIENNES
Emploi : Secrétaire
Niveau technique automobile : bof
Date d'inscription : 16/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par bib le Mar 04 Déc 2012, 22:05

salut

dsl mais je ne pourrai pas te l expliquer autrement lol
voila exactement puisque les fils n ont rien...
c est juste l info qui passe dedans qui n est pas bonne
ton voisin a surment eu des cas similaire avec celui que j explique
c est peut etre une piste a explorer...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par Ati593 le Mar 04 Déc 2012, 22:16

Je compren pas parce que la valise quand il la passé afficher une defaillance au niveau du capteur de position vilbrequin! La il me dit c'est peut etre le demarreur qui est fatigué ...

Je suis peut etre parano mais j'ai l'impression que monsieur Renault se fou de moi et qu'il sait ce qu'a la voiture! Il me dit que defaire le cable et verifier tout les fils peut prendre plusieur heure, sachant que la main d'oeuvre est de 64e l'heure!!!

Il n'existe pas un test qui pourrai me dire si le demarreur est defaillant ou pas?
Desolé pour toute ces questions mais la je ne sais plus quoi faire...

Ati593
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 29
Localisation : VALENCIENNES
Emploi : Secrétaire
Niveau technique automobile : bof
Date d'inscription : 16/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par bib le Mer 05 Déc 2012, 01:27

ben oui il y a bien une defaillance au niveau du pmh
puisque le signal n est pas bon...
ca c est le probleme final qui fait que ta voiture ne demarre pas
mais il faut d abord traiter la source du probleme qui est une defaillance du demarreur

dans tt les cas tu auras tjs un controle continuite cablage sur la facture
reste a trouver un garage renault qui travail moins cher...

ben si elle demarre niquel a chaque fois que tu demarres a la poussette....

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par Ati593 le Mer 05 Déc 2012, 12:44

ok merci Bib pour tout ces renseignements, c'est très gentil!
Je reviens vers toi mercredi prochain pour te dire ce qu'il en est!

bonnejournée.gif

Ati593
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 29
Localisation : VALENCIENNES
Emploi : Secrétaire
Niveau technique automobile : bof
Date d'inscription : 16/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par Ati593 le Dim 16 Déc 2012, 17:42

Bonsoir
Donc voila Mr renault a verifié le cablage aucune coupure, il me dit que c'est le demareur donc je recupere ma voiture mardi, on verra si c'est vraiment sa! Je sais pas pourquoi mais je sent que se n'ai pas ca!
Voila Bib je te tiens au courant mardi , mais j'ai un sale pressentiment grrr

Ati593
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 29
Localisation : VALENCIENNES
Emploi : Secrétaire
Niveau technique automobile : bof
Date d'inscription : 16/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par Ati593 le Sam 26 Jan 2013, 11:28

Bonjour,
donc voila comme prevu le demarreur et batterie changé (611€), la voiture demarrer correctement et la elle ma refait le coup 3 fois !!!!
voyant injection s'allume et quand je tourne la clé impossible de démarrer !!!
Bib si tu as une idée aide moi stp , je retourne lundi chez renault je pense faire une petite crise de nerf (611€ j'ai du mal à les avaler)

Ati593
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 29
Localisation : VALENCIENNES
Emploi : Secrétaire
Niveau technique automobile : bof
Date d'inscription : 16/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par bib le Sam 26 Jan 2013, 11:30

Salut
Ben la comme ça...
Faut faire un contrôle des paramètres lors de la panne voir ce qui ne va pas

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault megane scenic 1.9DTI an 1998 ] voyant pompe à injection allumé, à du mal a démarrer

Message par Ati593 le Sam 26 Jan 2013, 11:34

le problème c'est que sa se produit une fois de temps en temps et quand je remet un coup de clé sa démarre correctement ! ras le boooool

Ati593
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 29
Localisation : VALENCIENNES
Emploi : Secrétaire
Niveau technique automobile : bof
Date d'inscription : 16/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum