Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:06 par greg5129

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ BMW e46 318d an 2003 ] Démarrage difficile à froid

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [ BMW e46 318d an 2003 ] Démarrage difficile à froid

Message par amstrong62 le Mar 05 Fév 2013, 19:56

...donc j'ai 0.7 Ohms
0.6 Ohms
0.7 Ohms
0.5 Ohms

amstrong62
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 35
Localisation : lens
Emploi : technicien telecom
Niveau technique automobile : moyen
Date d'inscription : 02/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e46 318d an 2003 ] Démarrage difficile à froid

Message par amstrong62 le Mar 05 Fév 2013, 20:24

@Bleuavus a écrit:

Pour l'instant, je serais toi ( car là je sens qu'on s'éparpille un peu), je ferais un bon entretien (avec tuto ), c'est à dire: vidange huile moteur, remplacement filtre à huile, à gasoil (important), remplacement du séparateur d'huile (toutes les 2 vidanges), filtre à air, filtre d'habitacle et bougies, et ensuite je verrais ce que tout ça donne, au moins tu pars sur de bonnes bases.

Pour annecdote, j'ai acheté une 120D en Janvier 2012, j'ai rien fait dessus car la vidange venait d'être faite, en Novembre j'ai constaté quelle ratatouillé, tourné mal à froid comme sur 3 cylindres, j'ai fait un vrai entretien comme celui décrit plus haut, il s'est avéré que les bougies (d'origine avec 100 000 km) n'étaient pas en cause mais que le remplacement du filtre à gasoil avait tout corrigé, comme quoi il faut d'abord partir d'une bonne base avant de chercher des problèmes qui n'ont pas lieux d'être ailleurs.

En principe la vidange,filtre à huile et à air ont été remplacer avant la vente(facture du vendeur) et pour le filtre a carburant il m'a dit qu'il l'avait changer 2 mois avant.Dans tout les cas j'ai déjà acheter le filtre GO,le filtre à air,les bougies et le filtre séparateur d'huile.Je pense faire sa pour se week-end.
En attendant,ce boitier de préchauffage m'intrigue car je ne le trouve pas,et c'est pour cela que je remontrai le collecteur d'admission qu' après l'avoir trouvé(même s'il n'est pas incriminé,au moins je saurai ou il se trouve),C'est comme ça!

amstrong62
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 35
Localisation : lens
Emploi : technicien telecom
Niveau technique automobile : moyen
Date d'inscription : 02/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e46 318d an 2003 ] Démarrage difficile à froid

Message par BMW PASSION le Mar 05 Fév 2013, 20:58

@amstrong62 a écrit:...donc j'ai 0.7 Ohms
0.6 Ohms
0.7 Ohms
0.5 Ohms

RE

Donc tes bougies sont "dans les clous " elles sont bonnes !

Te prend pas la tête avec le relais de préchauffage , à part quelques
moteur M.21 ou nous avons changé ,les autres moteurs pratiquement pas !

Suis les conseils de Bleuavus remplace le séparateur d'huile ,le filtre à gasoil ,filtre
à air et ça vas repartir ,à la rigeur si tu te sent capable fait ( les test retour injecteurs ).

Voila bon courage

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13431
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e46 318d an 2003 ] Démarrage difficile à froid

Message par amstrong62 le Mar 05 Fév 2013, 21:07

@BMW PASSION a écrit:
@amstrong62 a écrit:...donc j'ai 0.7 Ohms
0.6 Ohms
0.7 Ohms
0.5 Ohms

RE

Donc tes bougies sont "dans les clous " elles sont bonnes !

Te prend pas la tête avec le relais de préchauffage , à part quelques
moteur M.21 ou nous avons changé ,les autres moteurs pratiquement pas !

Suis les conseils de Bleuavus remplace le séparateur d'huile ,le filtre à gasoil ,filtre
à air et ça vas repartir ,à la rigeur si tu te sent capable fait ( les test retour injecteurs ).

Voila bon courage

Ok sa marche,je vous tiens au courant dés que c'est fait.Bonne soirée.

amstrong62
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 35
Localisation : lens
Emploi : technicien telecom
Niveau technique automobile : moyen
Date d'inscription : 02/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum