Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

[ Peugeot 206 1.9 D an 2002 ] Problème "aléatoire" de démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 1.9 D an 2002 ] Problème "aléatoire" de démarrage à chaud

Message par Akhenaton76 le Mar 28 Mai 2013, 15:46

Bonjour à tous et à toutes,

après de multiples recherches sur différents sites qui ne m'ont pas permis soit de trouver un problème équivalent, soit une solution bien tranchée (beaucoup trop d'avis "divergents"), je vous expose ici mon souci.

Depuis l'année dernière, j'ai de manière aléatoire des problèmes de démarrage à chaud de ma 206 1.9d / année 2002 / moteur DW8 / avec Clim.

Quelques autres précisions concernant ma voiture :

- 125000 kilomètres
- batterie neuve (remplacée il y à 3 mois)
- embrayage neuf (remplacé il y a 6 mois)
- courroie d'accessoire + pompe à eau + courroie de distribution neufs (remplacés il y a 10 mois)
- dernière révision faite à 110000 kilomètres en 2011

Le phénomene que je vais décrire est antérieurs à ces différentes interventions hormis la révision (révision en 2011, apparition du "problème" en avril 2012)

A froid, y compris en plein hiver, aucun souci de démarrage (même lorsqu'il géle et que la voiture a dormi dehors). Le problème se produit uniquement lors d'un démarrage à chaud et uniquement si plusieurs facteurs sont réunis en même temps :

- il fait chaud et/ou lourd (je rencontre donc souvent ce souci en été et au printemps)

- j'ai roulé pendant plusieurs heures ou je me suis tapé des embouteillages

- quand je m'arréte, si je reprends la voiture 10 minutes après pas de souci de démarrage, si je reprends la voiture plus d'une heure et demi après idem pas de soucis, si je reprends la voiture entre une demi heure et 1h00-1h30 après l'arret le problème apparait mais pas tout le temps (comme si celui ci se déclenchait uniquement sur une plage de temperature moteur bien précise)

- si la voiture a été stationnée dans un endroit clos (parking souterrain, sous sol) le problème a plus de chance de se produire

Lorsque le problème se produit, les symptômes sont les suivants :

- la voiture démarre du premier coup au quart de tour, le moteur tourne, semble s'étouffer et lorsque je veux accélèrer pour éviter qu'il cale, il semble s'étouffer encore plus et cale. Il arrive même que le moteur tourne sans s'étouffer et lors de la première accélération (pour quitter le stationnement par exemple), celui ci semble étouffer et cale.

- lorsque cela se produit, je n'arrive à rédémarrer le moteur qu'au bout de plusieurs tentatives (le contact se fait normalement, le moteur tourne mais n'arrive pas à démarrer). Quand j'arrive à redémarrer c'est au prix d"un grand coup d'acclérateur. Parfois je suis obligé d'attendre entre chaque tentative avant que cela fonctionne. Chose bizarre, dans le cas où il faut que j'attende, il semblerait que le fait d'ouvrir le capot pendant l'attente fait diminuer ce temps d'attente (ouvrir le capot = baisse en température du moteur plus rapide ?)

- une fois que j'ai réussi à la démarrer, le moteur tourne sans problème (aucun à-coup, pas de broutage, rien)

Sur la plupart de forums, les avis divergent. Certains parlent du calorstat, de la sonde de température moteur, de la vanne EGR, d'un problème de ralenti, d'une prise d'air uniquement à chaud, etc..... (et sur aucun forum je n'ai vu une descriptions totalement identique à mon problème. Suite aux différentes infos que j'ai pu glaner à droite à gauche et pour essayer d'affiner le diagnostic, j'ai fait un certain nombre de tests et de constatations :

Ralenti

- A froid légérement au dessus de 1000 tours (1050-1100 on va dire), à chaud sans la clim 1000 tours, à chaud avec la clim 900-950 tours environ

- Hier soir, alors que le moteur était encore un peu chaud, en démarrant la voiture dans un parking souterrain, j'ai le ralenti qui est monté à environ 1200-1250 tours sans que j'accélère et qui est redescendu à la "normale" (1000 tours environ) au but de 4-5 secondes grand maxi. C'est à ma connaissance la première fois que cela arrive.

Température du moteur

- température en mode normal de fonctionnement : 80°

- température lorsque je suis dans un embouteillage qui dure un peu : 90°

- température en mode exceptionnel (2 heures de route sur l'autoroute à 110-130 suivi d'une heure de bouchon en plein été dans le sud ouest par exemple) : 100°

- la température du moteur n'a jamais dépassé les 100°

- comme dit au dessus suite à un embouteillage le moteur monte à 90°-100° selon les conditions mais la température rebaisse rapidement à 80° quand ça recommence à rouler

- quand j'enclenche la clim et que le moteur est à 90° dans un embouteillage par exemple, la température de celui ci redescend à 80° même à l'arret (normal me diez vous puisque la cim déclenche le ventilateur moteur

- le moteur atteinds les 80° au bout d'environ 10 minutes de route en ville.

Est ce que quelqu'un aurait une idée d'où cela pourrait venir ?

Je n'y connais quasiment rien en mécanique mais d'après mon "ressenti" (quand le problème se produit) c'est comme si, lorsque la température du moteur se trouve sur une certaine plage quand je reprends la voiture, il y avait soit un afflux trop important de gasoil (le moteur s'étrangle à l'accélération) et/ou le moteur manquait d'air (ce qui pourrait expliquer le fait que stationné en extérieur le phénoméne se produit moins et que le fait d'ouvrir le capot facilite le rédémarrage).

Est ce possible aussi sur un diesel qu'à une certaine température du moteur il y ait des "vapeurs" de carburant qui s'emmagasine quelques part (et ferait que le moteur s'étouffe") ?

Petite précision : quand le moteur est encore chaud, même quand je n'ai pas de problème de démarrage, j'ai l'impression parfois que le moteur est plus nerveux (la fameuse sensation que le moteur réclame que l'on accélère).

Désolé pour cette explication un peu longue, mais je tenais à être le plus précis possible.

Je vous remercie par avance de vos réponses.

Cordialement

Akhenaton76
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 44
Localisation : ROUEN
Emploi : Technicien support informatique
Niveau technique automobile : Pas très bon
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9 D an 2002 ] Problème "aléatoire" de démarrage à chaud

Message par Lovebmw59 le Mar 28 Mai 2013, 21:32

bonsoir , Pour le probleme de carlostat , de sonde de temperature , c'est a exclure , car sa n'empecherais pas la voiture de demarrer , dans le pire des cas , elle chaufferais , ce qui entrenerais par la suite d'autre degat , mais pas ce type de panne .

Ta voiture fume t'elle?

il est vrais qu'a chaud , tu a une dilatation des joints , ce qui peu entrainer une prise d'air , cette piste semble la plus senser , si comme tu dit tu , que le probleme se fait en fonction de la chaleur

quand elle est pas chaude , tu a AUCUN probleme de demarrage , ou cela arrive mais très rarement?

merci

Lovebmw59
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 25
Localisation : lille
Emploi : agent de securité / Sapeur pompier volontaire
Niveau technique automobile : Medium
Date d'inscription : 25/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9 D an 2002 ] Problème "aléatoire" de démarrage à chaud

Message par sacha le Mar 28 Mai 2013, 22:04

Salut
sur les certain pompe de bmw tu peu arroser a l'eau la pompe (seulement partie métallique et pas électrique) pour la refroidir,si par après elle démarre sans soucie alors c'est la pompe qui merde
tu essaye sa coute rien,prend un bidon de 5l,arrose et fait signe

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9 D an 2002 ] Problème "aléatoire" de démarrage à chaud

Message par Akhenaton76 le Mer 29 Mai 2013, 00:39

Ta voiture fume t'elle?

il est vrais qu'a chaud , tu a une dilatation des joints , ce qui peu entrainer une prise d'air , cette piste semble la plus senser , si comme tu dit tu , que le probleme se fait en fonction de la chaleur

quand elle est pas chaude , tu a AUCUN probleme de demarrage , ou cela arrive mais très rarement?

Ma voiture fume-t-elle ? Je dois dire que je n'en sais rien ou en tout cas, je ne l'ai pas remarqué.

A froid, je n'ai vraiment jamais de soucis, cela démarre toujours au quart de tour (quelque sois la saison et/ou la température extérieure).

Sinon aujourd'hui, j'ai surveillé ce qui se passait au niveau du ralenti :

- ce matin, démarrage à froid impeccable sur ma place de parking en sous sol, environ entre 1100 tours à l’arrêt, dès que le moteur a atteins 80° (au bout de 10 minutes de trajet en ville) à l'arrêt le moteur tournait à 1000 tours, environ 900-950 dès que j'enclenchais la clim

- en fin d'après midi, démarrage à froid sur le parking extérieur du boulot impeccable, 1100 tours à nouveau, le moteur a atteins 80° au bout de 6 minutes (dans le sens du retour, j'ai un bout de voie à 90), idem que le matin le moteur tourne à 1000 tours à l'arrêt quand il a atteins cette température, 900-950 tours avec la clim. Je me suis garé dans un parking souterrain pour rendre visite à ma femme qui est hospitalisée en ce moment (rien de grave)

- j'ai repris la voiture 1h30 après, le moteur était encore un peu chaud (capot légèrement chaud, un peu de chaleur qui rayonnait de la calende, confirmé par la température au compteur d'à peu prés 60°), démarrage impeccable si ce n'est que le compte tours est monté jusqu'à 1200-1250 tours pendant quelques secondes sans que j’accélère (au point mort) avant de redescendre à 1000 tours (phénomène identique la veille dans le même parking et même condition)

- j'ai refait 10 minutes de route à peu près pour aller faire le plein, la température moteur est remontée à 80°, compte tours à 1000 à l'arrêt, je me suis arrêté 3 minutes le temps de faire le plein, ensuite démarrage à chaud impeccable (moteur entre 70 et 80 degrés ), compte tour à 1000

Le phénomène du compte tour qui monte à 1200-1250 tours sans accélération de ma part alors que le moteur est encore un peu chaud au démarrage peut-il venir de vapeurs de carburant présent dans le circuit d'injection (en gros le moteur accélérait tout seul en utilisant ces vapeurs) ?

Ce qui pourrait expliquer :

- moteur chaud, arrêt court (quelques minutes) les vapeurs n'ont pas le temps de s'accumuler = pas de souci

- moteur chaud, arrêt moyen (entre 1/2 heure et moins d'une 1 heure), forte accumulation de "vapeurs" = le moteur s'étouffe lors de la première accélération et cale

- moteur encore un peu chaud, la voiture est à l'arrêt depuis plus d'une heure, les vapeurs se sont en grande partie dissipées = le peu qui reste font monter à 1250 tours temporairement le temps d'être "consommées"

- à partir de 2 heures d'arrêt, tout c'est dissipé = pas de soucis

Ce qui serait aussi logique avec :

- stationnement à l'extérieur = vapeurs qui se dissipent plus rapidement

- ouverture du capot + temps d'attente = vapeurs qui si dissipent aussi plus facilement

- stationnement dans un endroit fermée (parking/sous sol) = moins d'air donc dissipation des vapeurs moins rapides

C'est possible ?

Akhenaton76
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 44
Localisation : ROUEN
Emploi : Technicien support informatique
Niveau technique automobile : Pas très bon
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9 D an 2002 ] Problème "aléatoire" de démarrage à chaud

Message par Lovebmw59 le Mer 29 Mai 2013, 14:03

Pour ton ralentie trop haut , sa me fait penser a une sonde lambda HS

c'elle ci calcule "les gaz d'échapemment" pour savoir si la combustion est bonne , et envoie les infos au calculateur qui reagie en conséquence

Ce qui voudrais dire que ta sonde et HS , et envoie de fausse infos a ton calculateur


vianney

Lovebmw59
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 25
Localisation : lille
Emploi : agent de securité / Sapeur pompier volontaire
Niveau technique automobile : Medium
Date d'inscription : 25/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9 D an 2002 ] Problème "aléatoire" de démarrage à chaud

Message par Akhenaton76 le Mer 29 Mai 2013, 20:53

Bonsoir,

suite aux "tests" du jour, je pense avoir trouvé dans quelles conditions le problème se déclenche (ça ne me donne pas la réponse à cause de quoi mais au moins ça avance).

Ce soir, le problème s'est produit. Depuis 3 jours en revenant du boulot je passe voir ma femme à la clinique où elle est hospitalisée.

Premier jour : quand j'ai garé la voiture dans le parking en sous sol de la clinique, le moteur avait atteins sa température normale de fonctionnement c'est à dire 80°, je reprends la voiture au bout d'1h10, le moteur est encore chaud, démarrage impeccable hormis la petite poussée temporaire à 1250 tours minutes pendant 4-5 secondes maxi

Deuxième jour : je gare la voiture dans le même parking, température atteinte par le moteur 80°, je reprends la voiture au bout d'1h30, démarrage nickel hormis toujours cette petite poussée pendant 4-5 secondes du compte tour, je vais jusqu'à une station essence, le moteur remonte à 80°, démarrage nickel derrière

Troisième jour (aujourd'hui) : je me suis tapé un embouteillage, quand je gare la voiture toujours dans le même parking, le moteur a atteins les 90°, je reprends la voiture au bout d'1h20, elle démarre nickel, 1000 tours minutes, puis descends à 900 tours, puis légèrement en dessous et cale (j'ai volontairement omis d'accélérer quand j'ai vu que le problème se déclenchait pour voir ce qui se passait au niveau du compte tours), j’essayes de la démarrer 2 ou 3 fois le moteur tourne, vibre mais ne démarre pas. Je descends, j'ouvre la capot, bouffée de chaleur dans la tronche (chaleur étouffante), j'attends 2 minutes capot ouvert, je remonte dans la voiture en laissant le capot ouvert, je tente un démarrage tout en accélérant légèrement, la voiture démarre, ne cale pas et le ralenti est stable à 1000 tours (le moteur tourne nickel). Je ferme le capot et part.

Quand je suis arrivé dans mon sous sol, le moteur était monté à 80°. Je suis redescendu une demi heure après pour démarrer la voiture pour faire un test. Démarrage nickel du premier coup sans accélérer.

Conclusion : en me garant 3 jours d'affilée au même endroit, après le même trajet, en reprenant grosso modo la voiture au bout du même temps (entre 1h10 et 1h30), la seule fois où le problème se déclenche est la seule fois où le moteur a atteinds 90°

En gros, c'est quand le moteur a atteins cette température et que l'on reprends la voiture alors que le moteur est encore chaud que le problème se déclenche !

Test restant à faire : faire montée la température du moteur à 90°, mettre la clim pour le faire redescendre à 80° (grâce au ventilateur qui se déclenche), garer la voiture dans le même parking et la reprendre au bout d'1h30 maxi et voir ce qui se passe. Si le problème ne se produit pas, cela voudrait dire qu'en attendant de trouver l'origine de celui ci le fait d'actionner la clim pour faire baisser la température du moteur serait la solution temporaire.

Pour finir, j'ai 2 questions :

- est ce que l'accumulation de chaleur sous la capot peut être la cause du problème ? (en gros, mauvaise évacuation de celle ci à partir de 90° d'où le fait que démarrer le capot ouvert en attendant quelques minutes semble "résoudre le problème")

- d'après ce que j'ai compris (information constructeur), le ventilo du moteur de ma voiture ne se déclencherait qu'à partir du moment où le moteur atteins ou dépasse les 100°. Y-a-t-il dans ce cas une possibilité de "régler" la voiture pour qu'il se déclenche à partir de 90° ? (ce qui éviterait d'utiliser la clim pour faire descendre la température du moteur à 80° s'il s'avérait que c'est la solution pour éviter le problème)

Je vous remercie par avance.

Akhenaton76
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 44
Localisation : ROUEN
Emploi : Technicien support informatique
Niveau technique automobile : Pas très bon
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9 D an 2002 ] Problème "aléatoire" de démarrage à chaud

Message par tizef le Jeu 30 Mai 2013, 21:01

@Lovebmw59 a écrit:Pour ton ralentie trop haut , sa me fait penser a une sonde lambda HS

c'elle ci calcule "les gaz d'échapemment" pour savoir si la combustion est bonne , et envoie les infos au calculateur qui reagie en conséquence

Ce qui voudrais dire que ta sonde et HS , et envoie de fausse infos a ton calculateur


vianney

sonde lambda sur 1,9 D?????

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9 D an 2002 ] Problème "aléatoire" de démarrage à chaud

Message par fabi186 le Ven 31 Mai 2013, 12:33

salut

non pas de lambda sur 1l9 d (dw8) et de toute façcon sur tout syteme equiper de sonde lambda le systeme et desactiver les 3 premier minute apres la mise en route

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9 D an 2002 ] Problème "aléatoire" de démarrage à chaud

Message par Akhenaton76 le Ven 31 Mai 2013, 13:00

Hier soir, j'ai pu faire le test que je voulais faire, c'est à dire :

faire montée la température du moteur à 90°, mettre la clim pour le faire redescendre à 80° (grâce au ventilateur qui se déclenche), garer la voiture dans le même parking et la reprendre au bout d'1h30 maxi et voir ce qui se passe

Et bien aucun souci de démarrage ce qui confirmerais que le problème se déclenche à partir du moment où la temperature du moteur est à 90° minimum au moment de l'arrêt (et que l'on reprends la voiture entre 1/2 heure et 1h30 enviropn après l'arrêt).

Problème d'évacuation de la chaleur sous le capot ? Ventilateur moteur qui ne se déclenche pas assez tôt ? (à partir de quelle temperature est-il sensé se déclencher sur ma voiture ?)

En tout cas, la solution temporaire semble bien être d'allumer la clim pour faire redescendre la température moteur à 80° avant un arrêt où je sais que je vais devoir reprendre la voiture sur le laps de temps critique.

Akhenaton76
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 44
Localisation : ROUEN
Emploi : Technicien support informatique
Niveau technique automobile : Pas très bon
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum