Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[740ia E32] probleme indicateur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[740ia E32] probleme indicateur (résolu)

Message par wildcatfred le Mar 02 Jan 2007, 21:08

bonsoir et bonne anne a tous. depuis une panne de batterie la voiture me signale (bva voir notice) et puis je mes la voiture en route et plus rien ,tout marche tres bien. Elle ne l affiche qu'a la premiere mise en route et pas tous les jours.merci la voture et une E32 740i bva sunny

wildcatfred
Petit mécano
Petit mécano

Masculin Nombre de messages : 69
Age : 47
Localisation : bouches du rhone
Emploi : vendeur?ANCIEN MECANO
Niveau technique automobile : mecano et collectioneur
Date d'inscription : 21/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [740ia E32] probleme indicateur (résolu)

Message par DarkGyver le Jeu 04 Jan 2007, 10:24

Re;

Je pense que dans ton cas un défaut de fonctionnement a été mémorisé par erreur lors du remplacement de la batterie.
Je pense que le mieux et le plus prudent, est de passer par la valise et d'éffacer ce code d'erreur.
Au cas où l'apparition de ce code de défaut exactement au moment du changement de batterie ne soit qu'une coincidence....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [740ia E32] probleme indicateur (résolu)

Message par wildcatfred le Lun 19 Fév 2007, 22:00

salut.le probleme et regler.la batterie neuve avait des chutes de tension et au 1er demarage si il faisait froid il y avait asser de courant pour demarait mais la chute de tension perturber la gestion de la boite .car depuis que la nouvelle batterie et en place plus de probleme depuis + de 15 jours .merci

wildcatfred
Petit mécano
Petit mécano

Masculin Nombre de messages : 69
Age : 47
Localisation : bouches du rhone
Emploi : vendeur?ANCIEN MECANO
Niveau technique automobile : mecano et collectioneur
Date d'inscription : 21/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [740ia E32] probleme indicateur (résolu)

Message par DarkGyver le Lun 19 Fév 2007, 23:38

Bionjour;

de nous avoir tenu au courrant de la suite, et je suis content de voir que ton problème est résolu!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum