Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[xsara 1.9 td an 98] cale et démarre trés mal.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[xsara 1.9 td an 98] cale et démarre trés mal.

Message par djimi le Dim 18 Fév 2007, 22:56

Bonjour,

j'ai un ami qui a une citroen xsara 1.9 l td et il est obliger de la laisser tourner ue demi heure sionon elle cale dans les feux rouge ou elle demarre tres mal
avez vous une solution
merci

djimi
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 48
Localisation : carcassonne
Emploi : pizzaiolo
Niveau technique automobile : cap
Date d'inscription : 20/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xsara 1.9 td an 98] cale et démarre trés mal.

Message par djimi le Dim 25 Fév 2007, 19:21

une fois que la voiture est chaude elle marche tres bien .On m a dis que ca pouvais venir du cable de demarrage a froid ou il se trouve ce cable?

djimi
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 48
Localisation : carcassonne
Emploi : pizzaiolo
Niveau technique automobile : cap
Date d'inscription : 20/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xsara 1.9 td an 98] cale et démarre trés mal.

Message par gabet62 le Dim 25 Fév 2007, 20:57

hello!
le cable se trouve sur la pompe et est relier à la culasse!
(gros boulon en alu)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xsara 1.9 td an 98] cale et démarre trés mal.

Message par djimi le Sam 03 Mar 2007, 08:57

Ok merci j'ai trouver par contre le cable est toujours tendu a froid comme a chaud, est ce normal?

djimi
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 48
Localisation : carcassonne
Emploi : pizzaiolo
Niveau technique automobile : cap
Date d'inscription : 20/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xsara 1.9 td an 98] cale et démarre trés mal.

Message par gabet62 le Sam 03 Mar 2007, 10:10

hello!
a chaud, le cable doit etre detendu et a froid tendu!
en general quand il est tendu comme ça, ça veut dire qu'il ne fonctionne plus!@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum