Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par mattéo le Lun 19 Mar 2007, 01:49

bonjour,

je viens vers vous car j'ai deja exploré beaucoup de pistes mais là je calle confused

au debut, j'ai une tres grosses perte puissance sur un 325 tdsa (187 000 km), précision c'est une allemande, que je viens d'acheter donc je cherche sur le net mon probleme et je vois que je suis pas le seul, je lis que plusieurs causes sont possibles; vanne egr, pompe a injection, actuateur, turbo ....... en plus j'ai pleins d'incoherences sur des sondes mal branchées, des durites qui se baladent scratch scratch scratch scratch

Depasser par tout ça, trop de choses à vérifier, je l'ai amené au diag chez BMW et là affraid affraid affraid affraid 527€ pour me rendre la voiture qui marche toujours pas, et me dire qu'il n'y a aucun code defaut tous est ok sauf que le moteur ne correspond pas au faisceau il n'est pas d'origine!!!!!
le faisceau correspond bien au calculateur et a la caisse produite en septembre 1995.

donc avant de savoir a quoi est due ma perte de puissance je voudrais savoir si quelqu'un pouvais m'en dire plus pour essayer de rebrancher correctement mon moteur (sonde de temperature d'air située sous le collecteur, electrovanne egr..),

faut t'il changer le faisceau et/ou le calculateur?j'y connais que dalle en electricité auto

quel est mon moteur, j'ai des photos, est il possible de l'adapter?(probleme avec la vanne egr car normalement moi je l'ai pas d'apres l'ETK)

merci de votre aide...

mattéo
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par ced-46 le Lun 19 Mar 2007, 06:40

Bonjour,

Pourrais-tu faire des photos des sondes et connecteurs qui ne sont pas ou mal branché ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par mattéo le Lun 19 Mar 2007, 12:46

voila les photos,


la sonde sous le collecteur.



l'electrovanne, les durites n'étaient pas branchées j'en ai remis 2 grace au manuel de reparation mais la troisieme ???


voila le moteur, correspond t'il à l'année de a voiture?

mattéo
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par lottin le Lun 19 Mar 2007, 18:40

salut la sonde que tu fais voir est une sonde de température d'air
le moteur que tu as mis est plus récent vanne EGR implantée en 96 donnes-moi ton e-mail je te donne le schéma d'origine

lottin
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 40
Localisation : verderel les sauqueuse
Emploi : mecanicien auto
Date d'inscription : 14/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par mattéo le Lun 19 Mar 2007, 20:37

@lottin a écrit:salut la sonde que tu fais voir est une sonde de température d'air
le moteur que tu as mis est plus récent vanne EGR implantée en 96 donnes-moi ton e-mail je te donne le schéma d'origine

bonsoir, tout d'abord merci de te pencher sur mon cas, j'ai appelé BMW, qui m'a passé la voiture au diag la semaine derniere, et j'ai demandé plus de précision sur l'etat de ma voiture.

Leur mécano a bien confirmé que le moteur n'était pas le bon, de plus le collecteur ne correspond pas non plus à ce moteur ,il n'est pas en alu mais en plastique et sans la sonde normalement sur mon modele.

sinon comme c une allemande il m'a dit qu'elle était deja dépolluée, catalyseur et vanne EGR était deja montés en 96 sur les 325tds.

je ne sais pas du coup de quel moteur il s'agit , BM m'a dit que le calculateur ne correspondait peut etre pas et que le faisceau n'etait pas le bon ou qu'il avait été modifié.

je cherche à savoir comment je peux arriver à tout rebrancher (ou sinon je condamne la vanne EGR?) et si le fait de changer le collecteur peut changer quelque chose sur le manque de puissance.

j'ai essayé la voiture aujourd'hui, je n'entend pas beaucoup le turbo, elle est tres molle et plus encore apres 2500 tr, elle fume un peu gris, les niveaux ne bougent pas (huile, LDR), elle bloque en bout de 3eme entre 110 et 130 et je dois lever le pied et raccelérer pour quelle passe le rapport ( rappel c une automatique) et qu'elle continue à monter dans les tour mais tres lentement, la conso en 5eme pedale à fond ne dépasse pas 10L,ET CHEZ BM ILS DISENT QU'ELLE N'A RIEN scratch scratch scratch scratch scratch scratch scratch

mattéo
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par DarkGyver le Mar 20 Mar 2007, 08:38

@lottin a écrit:salut la sonde que tu fais voir est une sonde de température d'air
le moteur que tu as mis est plus récent vanne EGR implantée en 96 donnes-moi ton e-mail je te donne le schéma d'origine

Bonjour;

Pour ce qui est de la sonde, je suis tout a fait d'accord avec Lottin.

Par contre, pour ce qui est des dates du moteur, il y a erreur....

En fait si ce véhicule provient d'Allemagne, ce type de moteur était
déja monté bien avant 96.....Les version allemandes avaient l'EGR bien avant les versions françaises!

La mienne est de mi/93, et a déja ce moteur.....

A première vue, je pencherai plutôt pour un changement de câblage .....
Peut être pour supprimer l'EWS2 ??????
Ou alors ce moteur est déjà......trop vieux! Car en allemeagne, ils avaient peut être déja la version avec la pipe d'admission en plastique!!!!

Pour pouvoir t'aider plus préscisément, il faudrait commencer par nous donner les 7 derniers chiffres de ton No de série....

@+ DarkGver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par lottin le Mar 20 Mar 2007, 10:10

salut les vanne EGR sur les bm de 95 son a l'intérieure de la pipe d'admission d'air et dessous tout ca il y a une capsule à dépression et une soupape électrique (j'ai la méme bm que toi elle vien d'allemagne aussi de 96 )

lottin
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 40
Localisation : verderel les sauqueuse
Emploi : mecanicien auto
Date d'inscription : 14/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par mattéo le Mar 20 Mar 2007, 10:54

salut et encore merci pour vos reponses,

mon VIN CODE est EW70021, j'ai chercher des infos avec mais ca n'a rien donné.

je ne comprend toujours pas, apparement mon moteur serait plus vieux, BM m'a confirmé que la pipe n'est pas la bonne, de plus j'ai l'impression que l'on avait essayé de condamner l'EGR car j'ai trouvé un bouchon en metal dans la durite qui par de la vanne et l'electrovanne etait monté à l'envers (durites vers le vase).

est que je peux virer la vanne EGR et comment debrancher l'electrovanne qui lui est relié sans passer en mode dégradé.

en ce qui concerne le manque de puissance, BM m'a dit que sur pipe d'admission il ne doit pas y avoir de sonde de temp d'air et si c le cas il devrait y avoir un debimetre.

lottin pourrait tu mettre des photos de ton moteur que je puisse comparer, si tu as une elctrovanne pres du filtre a combustible peut tu prendre en photo les raccords des durites, merci

qu'est ce que l'EWS2?? darkgyver, et comment verifier que le cablage est le bon et que dire du calculateur??

mattéo
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par lottin le Mar 20 Mar 2007, 11:07

je n'est pas d'appereil photo numerique telephone moi 0662545962

lottin
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 40
Localisation : verderel les sauqueuse
Emploi : mecanicien auto
Date d'inscription : 14/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par lottin le Mar 20 Mar 2007, 11:21

excuse moi le tel 0662545974

lottin
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 40
Localisation : verderel les sauqueuse
Emploi : mecanicien auto
Date d'inscription : 14/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par DarkGyver le Mar 20 Mar 2007, 11:30

Re;

Il y a bien une sonde de température sur ton modèle, mais pas la vanne EGR accolée à la pipe d'admission.....
Le moteur qui est monté dessus n'est pas plus vieux..... Sinon il n'aurait pas l'EGR!!!!

En fait tu devrais avoir le moteur qui était dans mon ancienne E34 et tu as celui de ma nouvelle E34.....
Ce véhicule n'était très probablement pas destiné au marché allemand quand il était neuf..... Sinon, il aurait déjà eu l'EGR d'origine!
Ta voiture vient probablement de france ou d'italie puis est allé en allemagne!!

Ceci dit elles ont toutes les deux une sonde de température sur l'admission!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par mattéo le Mar 20 Mar 2007, 13:51

@DarkGyver a écrit:Re;

Il y a bien une sonde de température sur ton modèle, mais pas la vanne EGR accolée à la pipe d'admission.....
Le moteur qui est monté dessus n'est pas plus vieux..... Sinon il n'aurait pas l'EGR!!!!

En fait tu devrais avoir le moteur qui était dans mon ancienne E34 et tu as celui de ma nouvelle E34.....
Ce véhicule n'était très probablement pas destiné au marché allemand quand il était neuf..... Sinon, il aurait déjà eu l'EGR d'origine!
Ta voiture vient probablement de france ou d'italie puis est allé en allemagne!!

Ceci dit elles ont toutes les deux une sonde de température sur l'admission!

@+ DarkGyver

mais pourtant je pense vraiment qu'elle est allemande car j'ai les bouquins qui allaient avec en allemand, l'ODB est en allemand ainsi que toutes les inscriptions sur des autocollants ou autre (reg de vitesse) en allemand aussi!!

le prob c'est que je n'ai pas de cable pour brancher cette sonde de temp, j'ai cherché sur mon faisceau et rien!!!!!!

BM m'a certifié avec le n° de chassis que le faisceau était le bon mais pourquoi je n'ai pas ce maudit cable alors si mon moteur a bien une sonde de temp???

en ce qui concerne la vanne est ce que je peux la condamner ainsi que l'electrovanne sans passer en mode degradé.

dois-je changer la pipe d'admission?

maintenant que je me retrouve avec ce moteur j'aimerais pouvoir le rebrancher correctement, l'adapter pour retrouver un peu de puissance, puisqu'il il à été changé surement que quelquechose n'a pas été remis correctement, je veux éliminer le prob de la vanne EGR pour pouvoir verifié le reste mais que faire de l'electrovanne???

sinon la voiture démarre bien à froid comme à chaud il n'y à aucun prob avec les niveaux et compagnie, un peu de fumée grisâtre quand je monte dans les tr mais rien sinon, et rappel au diag aucun defaut, pourtant le turbo ne souffle presque pas et la voiture rame à mort, la perte de puissance viendrait elle de l'EGR ou du fait que je n'ai pas la bonne pipe??
sinon comment verifier le capteur de pression???

de plus je viens de m'apercevoir qu'il y avait une autre sonde à tete orange en face de la sonde de temp mais sur le bloc moteur qui était débranchée ce serait une option BM m'a dit au tel.qu'en pensez vous??

mattéo
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par DarkGyver le Mar 20 Mar 2007, 14:35

Re;

Comme dit.... j'ai ce moteur sur la mienne!
Pas de débitmètre et une sonde de température sur la pipe d'admission...
Voici la référence de DDE que j'ai pour ma voiture....
BOÎTIER DME PROGRAMMÉ 2.0 / 5E5 de 09/92 à 01/95 M 13 61 2 246 319

En fait ces moteurs n'étaient que pour l'allemagne apparemment..... Ce qui explique la vanne EGR à partir de 92 alors que venue bien plus tard en france.....
Il n'on été produits que jusque jan 95......
Ta voiture ne peut donc pas (en théorie avoir ce moteur!)

Ce capteur sur la culasse est probablement une sonde de température moteur.... mais il faudra que je vérifies....

Les fils qui alimentent ces deux capteurs sondes partent de derrière la pompe à injection....
Je pense que le faisceau doit être coincé là dessous, et que si tu cherches bien tu le trouveras!

Pour ce qui est de l'EGR, si tu bouches complètement la partie recyclage, c'est comme s'il n'y en avait pas!

Est ce que ta voiture a la clim?

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par mattéo le Mar 20 Mar 2007, 23:31

merci darkgyver,

en ce qui concerne le faisceau il n'est pas là, aucun cable à l'horizon (surement sectionnés par celui qui a changé le moteur ou alors c pas le bon faisceau)

pour mon moteur il ne faut pas que tu oublis que la pipe ne correspond pas à mon moteur ainsi que la vanne EGR et l'electrovanne, donc la sonde ne peut pas être branchée à mon avis,

j'ai continué à chercher ce qu'il y avait avec ce maudit moteur, j'ai gueulé chez BMW(527€ de facture je vais pas les lacher si facilement ), j'ai eu le chef d'atelier au bout du fil pendant 30 min qui m'a dit qu'en fait il ne savait pas si le moteur avait été vraiment changé (contrairement au debut où ils affirmaient que le mot n'était pas d'origine ), il vont "enqueter" grâce aux n° de moteur et de chassis.

J'ai eu lottin au bout du fil qui m'a confirmé ce que BM m'a dit et qui est la seule chose sûre c que mon EGR, l'electrovanne ainsi que la pipe d'admission ne correspondent pas au reste du moteur, ça c ce que je sais aujourd'hui ça correspond aux factures des travaux effectués sur la voiture par l'ancien proprio c à dire "pipe d'admission changée".
Le probleme est que le garagiste qui a changé ça et le turbo, entre autre, à enlevé la pipe en plastique qui allait avec le moteur et a mis celle en alu mais la sonde ne correspond plus du tout, du moins c ce que nous en avons déduit.

mon probleme doit venir de cette maudite pipe , de l'EGR et peut etre du faisceau.

quoi qu'il en soit la voiture est bien en mode dégradé, BM avait oublier de me le préciser, et je pense que j'y verrait plus clair une fois que j'aurai remis la bonne pipe et le systeme EGR qui vont avec le moteur...

what is EWS2, DDE je ne connait pas le jargon, si tu peux m'expliquer au moins je mourrai moins bete
lol!

enfin oui j'ai bien la clim et tout le reste, version toutes options merci le pack M

merci pour votre aide, je vais attendre la fin de "l'enquete" de BM, je vous tiens au courant, en partant de choses plus concretes on devrait pouvoir remettre tout ça en place....PARCE QUE LA C LA MER**!!!!!

mais quand meme ça au moins ça rassure de savoir que l'on peut avoir de l'aide quand on en a besoin...........................

mattéo
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par mattéo le Mar 20 Mar 2007, 23:35

ah oui j'avais oublié, merci lottin pour ton tel et n'hesites pas dès que t'as les photos, il me tarde de les voir

mattéo
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par DarkGyver le Mer 21 Mar 2007, 09:12

Re;

Pour ce qui est du jargon.....

La DDE (Digital Diesel Elektronik) est le module de gestion électronique des moteurs Diesels. C'est lui qui va calculer les paramètre et fixer les règlage qui permettront à ton moteur de toourner le mieux possible....(en consommant et en poluant le moins possible!)
C'est également elle qui va gerrer la pression de ton turbo et les retours de gaz (vanne EGR) par exemple!

EWS (Elektronisches Wegfahr Sprerre) Système antidémarrage (a ne pas confondre avec l'alarme!!!!)
L'EWS2 permet de reconnaitre la puce intégrée dans la clé de contact avec un système de transpondeur qui se trouve autour du neinan.
Si cette puce n'est pas reconnue, alors l'alimentation des modules DDE ZKE (Zentale Karosserie Elektronik == module électronique de gestion de la carrosserie)) et autres alimentations sont coupées....

Pour ce qui est de ton problème de mode dégradé:

Il est presque certain que la vanne EGR n'est pas la cause de ton problème de mise en mode dégradé!Le fait d'avoir un problème de vanne EGR agit en effet sur les performances du véhicule, mais ne le mettent pas en mode dégradé!
De plus si le tuyau de retour était bouché .... Ton prob ne vient pas de là!

Par contre, il est certain que la sonde de température (sur ta culasse) non branchée peut être à l'origine de ce problème.
En effet le mode dégradé est justement fait pour protéger le moteur en cas de surchauffe etc.... Si le fil qui devrait être branché sur cette sonde envoie une info correspondant au fait que le moteur surchauffe, du fait justement qu'il n'est pas branché (ou touche la masse.....) le moteur entre de suite en mode dégradé!!!


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par toubibb47 le Mer 21 Mar 2007, 23:21

salut;

Si l'économettre ne depasse pas 10 l le capteur de pression ne lit pas la pression dans le collecteur admission et donc boititer en securite (verifi que le tuyau capteur- collecteur est bien brancher et pas couper ou alors capteur hs )
le capteur se trouve entre le filtre a Gazoil et le bocal de frein il est vissé sur une vis du filtre a gazoil
apres cet premiere verif tiens moi au jus car a mon avis tu n'as pas que ce probleme
ps vanne egr a supprimer d'office debranche les tuyau des electrovannes et surtout boucher les sorties libres sur le tuyau venant de la pompe a vide qui se trouve sous le collecteur sinon pedale de frein plus dure !!!

toubibb47
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 43
Localisation : aquitaine
Emploi : electromeca passionné meca bmw
Niveau technique automobile : bts
Date d'inscription : 21/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par mattéo le Jeu 22 Mar 2007, 01:18

@toubibb47 a écrit:salut;

Si l'économettre ne depasse pas 10 l le capteur de pression ne lit pas la pression dans le collecteur admission et donc boititer en securite (verifi que le tuyau capteur- collecteur est bien brancher et pas couper ou alors capteur hs )
le capteur se trouve entre le filtre a Gazoil et le bocal de frein il est vissé sur une vis du filtre a gazoil
apres cet premiere verif tiens moi au jus car a mon avis tu n'as pas que ce probleme
ps vanne egr a supprimer d'office debranche les tuyau des electrovannes et surtout boucher les sorties libres sur le tuyau venant de la pompe a vide qui se trouve sous le collecteur sinon pedale de frein plus dure !!!

salut , merci pour ta reponse,

le probleme est que le collecteur à été changé il était en plastique à la base, surtout qu'il n'y à pas que ça, plusieurs sondes ne sont pas branchées parce qu'il manque les cables sur le faisceau, est ce que ça change quelque chose? .

pour la durite je l'ai vérifié l'autre jour et elle est reliée au collecteur mais je sais plus trop où, il faut que regarde ça et je te dis.

en tous cas capteur débranché ou pas c pareil, c'est un veau......capteur HS??? peut etre mais avant de l'acheter j'aimerais remettre le bon collecteur pour tout rebrancher correctement.

pour la pompe à vide je ne voit pas ce que c'est si tu peux me la montrer sur l'ETK: http://www.realoem.com/bmw/select.do

si tu peux me montrer aussi quelles durites boucher, est ce que je dois débrancher l'electrovanne électriquement?

je demonte tout ce weekend, je vous mets les photos , comme ça ce sera plus clair, @+

mattéo
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par mattéo le Jeu 22 Mar 2007, 01:51

@DarkGyver a écrit:Re;

Pour ce qui est du jargon.....

La DDE (Digital Diesel Elektronik) est le module de gestion électronique des moteurs Diesels. C'est lui qui va calculer les paramètre et fixer les règlage qui permettront à ton moteur de toourner le mieux possible....(en consommant et en poluant le moins possible!)
C'est également elle qui va gerrer la pression de ton turbo et les retours de gaz (vanne EGR) par exemple!

EWS (Elektronisches Wegfahr Sprerre) Système antidémarrage (a ne pas confondre avec l'alarme!!!!)
L'EWS2 permet de reconnaitre la puce intégrée dans la clé de contact avec un système de transpondeur qui se trouve autour du neinan.
Si cette puce n'est pas reconnue, alors l'alimentation des modules DDE ZKE (Zentale Karosserie Elektronik == module électronique de gestion de la carrosserie)) et autres alimentations sont coupées....

Pour ce qui est de ton problème de mode dégradé:

Il est presque certain que la vanne EGR n'est pas la cause de ton problème de mise en mode dégradé!Le fait d'avoir un problème de vanne EGR agit en effet sur les performances du véhicule, mais ne le mettent pas en mode dégradé!
De plus si le tuyau de retour était bouché .... Ton prob ne vient pas de là!

Par contre, il est certain que la sonde de température (sur ta culasse) non branchée peut être à l'origine de ce problème.
En effet le mode dégradé est justement fait pour protéger le moteur en cas de surchauffe etc.... Si le fil qui devrait être branché sur cette sonde envoie une info correspondant au fait que le moteur surchauffe, du fait justement qu'il n'est pas branché (ou touche la masse.....) le moteur entre de suite en mode dégradé!!!


@+ DarkGyver

bien le bonjour sunny

merci pour l'explication,

donc en résumé le pb peut venir -de la sonde sur la culasse-du faisceau-du capteur de pression- du boitier?-de la pipe pas d'origine-, je laisse de coté la vanne EGR, je verifie le turbo ce weekend..

en ce qui concerne la pipe je voudrais avoir une précision ya t'il vraiment une difference entre la pipe en plastique et celle en alu?car j'ai trouvé un pipe en plastique chez as auto le gars m'a donné tous les chiffres inscrits dessus 2246179 (P ou B)A66G(F ou S)35 620072 quelque lettre mal comprises au tel :pig:

ah oui au fait en feuilletant les factures de BM31 j'ai vu qu'ils avait changé aussi le debimetre???????????ya un debimetre???????????? scratch scratch scratch

mattéo
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par DarkGyver le Jeu 22 Mar 2007, 07:17

Re;

Sur les moteurs comme celui que tu as actuellement, il n'y a pas eu de débitmètre à ma connaissance.
De toute façon il est facile à trouver s'il y en a un!
Il doit se situer entre le filtre à air et le turbo.....

Il va falloir procéder par élimination.....

Je te conseille de reboucher le tuyau de retour des gaz recyclé au niveau de la vanne EGR, puis de débrancher la prise sur l'électrovanne de commande de la vanne EGR.
Lorsque cette prise n'est pas débranchée, elle provoque la destruction de l'électrovanne....
Débrancher les petites durites n'est pas une obligation si le tuyau de retour est bouché.... Tu peux le faire, mais dans ce cas boucher les deux côtés pour éviter les prises d'air...

Une fois le prob de l'électrovanne résolu, il faudra chercher réellement tous les fils et prise qui ne sont pas branchées.....
A mon avis, si tu avais réellement la pipe en plastique, alors tu avais aussi un débitmètre.
Dans ce cas, si le débitmètre manque, et que la DDE est faite pour fonctionner avec un débitmètre, il est clair que tu seras limité..... et que le moteur ne pourra pas tourner correctement!
La remarque de toubib est également une solution, mais dans ce cas aussi, le moteur ne se met pas réellement en sécurité, mais le résultat est pratiquement le même.....



@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par mattéo le Jeu 22 Mar 2007, 17:42

hello le fofo, et merci encore

aujourd'hui ya du neuf!!! j'ai vraiment un débimetre alors c fou non!!! est ce que c ça??voir photo



si c bien lui de quelle année est mon moteur alors et correspond t il à la caisse(fab 09/95)??

j'ai une photo de la fameuse sonde aussi sur le bloc moteur, si vous pouvez me dire si c bien une sonde de pression d'huile?? ou si c normal qu'elle soit débranchée.(sonde orange en bas à droite cf photo)



aussi, j'ai enlevé la durite entourée de tissus qui va du collecteur jusqu'au truc entouré en blanc sur la photo, elle est completement bouchée (pleine d'huile) est ce normal??je pense pas...



enfin j'ai donné le n° de moteur à BMW, c'était galère à lire!!!, il me contacte ce soir pour me dire comment doit etre le moteur normalement (pipe, egr...) et me donner les ref pour tout remettre d'origine, il pense qu'il faut reprogrammer le debimetre aussi ,puisqu'il a été changé, et apres tout devrait etre bon!!!!! cheers cheers cheers cheers enfin j'espere.................. bounce

mattéo
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par DarkGyver le Jeu 22 Mar 2007, 20:34

Re;

La première photo est bien le débitmètre.

Je me demande si ta voiture n'a pas été modifié pour passer à une norme antipolution plus sévère!
En allemagne cela se fait beaucoup pour faire des économies d'impots!
Les diesels sont très sur-taxés s'ils ne satisfont pas à des normes antipolution très rescentes!!!


L'autre solution étant qu'il y ait une erreur dans l'ETK.... Que ton No de serie ne coresponde pas aux schémas renvoyés par l'ETK. C'est rare, mais nul n'est infaillible!

Pour le reste je dois faire des recherches!!!

@+ DarkGyver


Dernière édition par le Jeu 22 Mar 2007, 20:41, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par mattéo le Jeu 22 Mar 2007, 20:39

bonsoir,

ok, pourtant avec le vin code on voit bien qu'elle etait deja dépolluée du moins catalysée, à voir.

Voit ce que tu peux trouver, je t'en remercie, moi aussi j'aurai du neuf demain, je vous tiens au jus.....

bye

mattéo
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par DarkGyver le Jeu 22 Mar 2007, 20:53

Re;

Si l'on entre pas ton No de série, on obtient les 3 possibilités de montage!
Si on le rentre il n'y en a plus qu'une!

A mon avis:
Le plus probable!
Ce véhicule a été acheté par un allemand d'un pays européen qui n'avait pas encore l'EGR de série, et comme la fiscalité est très aggressive en allemagne, il a modifié le tout pour payer moins d'impots!

En Allemagne, ce sont des opérations très fréquentes!!!

Comme je disais en début de post, les véhicules Allemands ont l'EGR depuis début 92 !!!!!!!!!!!!!!!
Alors en 95..........il n'y a aucun doute qu'un véhicule allemand de série l'avait déjà!!!!

Sinon tu peux essayer une chose!
Va voir dans la section divers, tu devrais trouver le post dans lequel j'explique comment connaitre l'équipement du véhicule....
Tu pourais peut être apprendre des choses de ce côté là!!
Autre source 'info, c'est le FahrzeugBrief Allemand!!!
C'est l'équivalent de ta carte grise. Si tu en a conservé une copie, tu peux apprendre plein de choses avec!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

Message par mattéo le Jeu 22 Mar 2007, 21:01

merci, je vais voir tout ça.

mattéo
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum