Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[406 ST, 1.8 16v an 01] accélération discontinue (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

super [406 ST, 1.8 16v an 01] accélération discontinue (résolu)

Message par geniusfde le Lun 16 Avr 2007, 15:53

Bonjour,

Hier j'étais en ville, et il y avait un vieux monsieur avec sa mercedes CLK qui roulait à pied et arrêtait 5 min sur chaque carrefour... vraiment

Alors, sur la première possibilité, j'ai appuyé au fond pour le dépasser, j'étais sur le 2éme et je l'ai dépassé à 4 000 ~ 4 500 tr/min! c'est bien passé, mais j'ai constaté que l'accélération était pas totalement continue! la voiture a accéléré sur plusieurs étapes!!! Vous pensez que c'est toujours le moteur pas à pas ?

par contre j'ai toujours le problème d'instabilité de ralenti qui varie à +/- 25tr/min. Normalement c'est normal pour les peugeot!

Pour le moteur pas à pas, j'ai demandé à un ami de m'envoyer un (de UK) car là bas il est pour 25€ au lieu de 80€ chez peugeot!

Alors c'est le moteur pas à pas qui peut être la cause de cet trou d'accélération? (si c'est un trou). Comment vérifier ou coincer le problème?

Merci.

P.S.: hiver consomation entre 8 et 9 , maintenant entre 7 et 8 et même proche à 6! weekend et la semaine dernière en ville, j'ai fais 7.5L/100km. Pas mal non?


Dernière édition par le Mer 02 Mai 2007, 17:53, édité 2 fois

geniusfde
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Annecy
Emploi : Etudiant (PhD)
Niveau technique automobile : presque expert
Date d'inscription : 03/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [406 ST, 1.8 16v an 01] accélération discontinue (résolu)

Message par jéjé104 le Lun 16 Avr 2007, 22:28

Salut

Ca se peut le ce soit le moteur pas à pas, puisqu'il régule un passage d'air.

C'est ça que tu a commandé en "UK" ? Relis ton message car il y a un truc qui ne va pas on sait pas trop ce que ton ami va t'envoyer...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

super Re: [406 ST, 1.8 16v an 01] accélération discontinue (résolu)

Message par geniusfde le Jeu 19 Avr 2007, 09:56

Bonjour,

Qu'est ce que j'ai commandé en UK et bien sure le moteur pas à pas car chez peugeot France c'est trop chère! Normalement je vais l'avoir la semaine prochaine! j'espère que ça va résoudre mon problème.

Bonne journée. et A+

geniusfde
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Annecy
Emploi : Etudiant (PhD)
Niveau technique automobile : presque expert
Date d'inscription : 03/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [406 ST, 1.8 16v an 01] accélération discontinue (résolu)

Message par geniusfde le Mer 02 Mai 2007, 17:50

Salut jéjé104,

le problème est résolu avec le nouveau moteur pas à pas! la voiture est plus la même :)

Merci!

geniusfde
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Annecy
Emploi : Etudiant (PhD)
Niveau technique automobile : presque expert
Date d'inscription : 03/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [406 ST, 1.8 16v an 01] accélération discontinue (résolu)

Message par jéjé104 le Mer 02 Mai 2007, 19:44

Cool

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum