Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Aujourd'hui à 22:25 par ced-46

» [ renault clio 3 ] probleme radar de recul (résolu)
Aujourd'hui à 22:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Aujourd'hui à 21:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Aujourd'hui à 19:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Aujourd'hui à 19:14 par pipitte

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 17:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 17:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Aujourd'hui à 16:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 15:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 14:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Aujourd'hui à 13:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 12:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 11:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 10:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 6:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 6:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 6:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 1:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 0:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 0:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 18:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 17:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 16:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 15:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 15:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 11:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 7:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 6:56 par Laure B

[807 HDI 135CV] problème turbo ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[807 HDI 135CV] problème turbo ?

Message par fredetkar le Dim 20 Aoû 2006 - 13:08

Bonjour,

Propriétaire d'un Peugeot 807 HDI acheté neuf en 2003, nous allons de déboires en déboires.
Nous avons connu de multiples problèmes au niveau de l'ordinateur de bord, de l'autoradio, de la batterie...En résumé cette voiture passe plus de temps chez le garagiste (une concession) que dans notre garage, dommage pour une voiture de plus de 30000 euros !
Nous connaissons une nouvelle avarie en dehors de la période de garantie terminée en Novembre 2005 :
Depuis juin dernier, à chaque fois que nous roulons environ plus de Question 50 Km, l'ordinateur de bord nous indique "anomalie du système anti-pollution" et le voyant diagnostic moteur s'allume. Une perte de puissance progressif intervient limitant une vitesse maximum autour de 130 dans les descentes et 70 dans les cotes (trés dangeureux sur autoroute !).
Ce témoin s'éteint le lendemain si nous n'utilisons pas le véhicule.
La Concession après 3 visites avec immobilisation du 807 a diagnostiqué un problème au turbo qui est donc à changer (les electrovannes avaient été changées en vain précédement- coût 90 euros + diagnostic 60 euros).
Le turbo couterait à lui seul 1200 euros HT plus 7 heures de MOD (nous attendons le devis).
Nous avons bien sur prostesté sur la nature de la panne estimant qu'un turbo n'a pas à être HS au bout de 45000 km en conduite trés familiale!
La concession va demander à la maison mère la possibilité d'une prise en charge...certainement au mieux partielle.
Un autre propriétaire de 807 ou autre véhicule de ce type ou de la marque a-t-il rencontré le même genre de problème ?
Quels sont nos recours en cas de non prise en charge intégrale ?
Pouvons-nous invoquer un vice de fabrication et intenter un recours juridique ?

fredetkar
Nouveau
Nouveau

Nombre de messages : 2
Age : 51
Niveau technique automobile : faible
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [807 HDI 135CV] problème turbo ?

Message par ced-46 le Dim 20 Aoû 2006 - 13:14

Bonjour,

Merci de lire ceci : http://www.techniconnexion.com/viewtopic.forum?t=402

Cette érreur n'a rien à voir avec un problème de turbo.

Le véhicule doit être équipé du Filtre à Particules, je suppose.

Et c'est sans doute lui qu'il faut remplacer et/ou faire une régénération.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [807 HDI 135CV] problème turbo ?

Message par jéjé104 le Dim 20 Aoû 2006 - 15:39

Bonjour

Pour la perte de puissance, il se peut que ce soit le turbo, j'en ai déjà vu plusieurs fois sur ce moteur.

Pour le message d'erreur, il n'a peut-être rien à voir avec la perte de puissance, les C8 ont des problèmes de bouchon de réservoir (je pense que les 807 ont les mêmes problèmes) mais ils doivent le savoir à la concession.

Un filtre à particules bouché ne fait pas perdre de la puissance au bout de 50 km mais dès le démarrage.

Les 807, s'il sont comme les C8, sont de vaies source à problèmes. Dommage car c'est une super voiture quand elle fonctionne bien.

Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [807 HDI 135CV] problème turbo ?

Message par fredetkar le Dim 20 Aoû 2006 - 18:28

Bonjour,

Merci de ces éléments de réponse.
J'avais signalé à la concession que cela pouvait provenir du FAP (mon beau-père avait eu le même problème avec une 307), voir une valve EGR défaillante mais il m'ont répondu que les 807 n'avait pas de valve EGR (?) et qu'après l'avoir testé avec la valise, le diagnostic faisait apparaitre une anomalie au niveau du turbo.
Ils ont dans un premier temps testé la compression du turbo sans rien y trouver d'anormal et ils ont donc seulement changé les électrovannes.
Quand je suis revenu avec toujours le même problème, ils ont consulté la plate-forme parisienne qui a conclu qu'il fallait changer le turbo.
Cependant je n'ai qu'à moitié confiance car le lendemain d'un long trajet avec donc le témoin, je peux toujours avoir ce même témoin sans que la voiture ne perde apparemment de puissance tout du moins immédiatement.
C'est pourquoi que je pensais plus aux gaz d'échappement qui pouvait mettre un certain avant de s'échapper complétement en raison d'une anomalie du FAP ??

Il est vrai que les 807 et C8 ont des atouts mais la fiabilité est vraiment nulle. Je pense séruesement à changer au plus vite de véhicule...

CDLT

fredetkar
Nouveau
Nouveau

Nombre de messages : 2
Age : 51
Niveau technique automobile : faible
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [807 HDI 135CV] problème turbo ?

Message par ced-46 le Dim 20 Aoû 2006 - 18:44

Je pense que ton FAP est à remplacer... tiens nous au courant de la suite.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [807 HDI 135CV] problème turbo ?

Message par jéjé104 le Lun 21 Aoû 2006 - 20:24

Bonsoir

Pour savoir si ça vient du FAP qui est bouché, c'est simple. Il suffit de débrancher l'échappement à la sortie de turbo et de rouler avec pour voir si le problème persiste.
C'est ce qu'on fait en concession.

Mais une panne intermitente est très difficile à diagnostiquer.

Le FAP bouché diminue la puissance tout le temps, pas au bout de 50 kilomètres.

Pas de vanne EGR : je sais pas trop sur ces moteurs mais sur les DV6 (1.6 HDI) il n'y en a pas, c'est un papillon, qui délivre une tension. C'est à dire que le calculateur commande le papillon et celui-ci informe le calculateur de sa position pour détecter un éventuel disfonctionnement. On peut donc visualiser ce paramètre sur Lexia ou Proxia (diagnostic Citroën).
La seule fois que j'ai vu un papillon EGR en panne, c'est à cause que le moteur avait tourné trop lontemps au ralenti, tout était alors encrassé. Le remède : bien tirer dedans et plus de panne.

Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [807 HDI 135CV] problème turbo ?

Message par pinto da silva philippe le Jeu 3 Mai 2007 - 20:33

bonjour,je viens seulement de m'inscrire sur votre site ;donc ma reponse est tres tardive, mais j'ai eu exactement le meme souci
sur ma 406hdi 110 2001,apres de longues recherches ce n'etait que la sonde de temperature moteur qui donnais une mauvaise information et qui devait mettre le moteur "en securité "; après son changement le probleme n'a jamais reparu.

pinto da silva philippe
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 48
Localisation : besançon
Emploi : operateur programmeur cn
Niveau technique automobile : TA
Date d'inscription : 03/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [807 HDI 135CV] problème turbo ?

Message par offset81 le Jeu 3 Mai 2007 - 20:40

@pinto da silva philippe a écrit:bonjour,je viens seulement de m'inscrire sur votre site ;donc ma reponse est tres tardive, mais j'ai eu exactement le meme souci
sur ma 406hdi 110 2001,apres de longues recherches ce n'etait que la sonde de temperature moteur qui donnais une mauvaise information et qui devait mettre le moteur "en securité "; après son changement le probleme n'a jamais reparu.

Salut

Pourrais tu expliquer exactement les symptomes que tu as eu, de manière à guider les prochains membres qui aurons ce problème.

Merci. A +

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [807 HDI 135CV] problème turbo ?

Message par Dav le Sam 5 Mai 2007 - 11:30

Salut , moi je pense plutot que ton capteur de pression differentiel est hs.
Quel kilometrage as tu??? Question
Sinon fais faire un relevé des defauts enregistrés et je te donne la solution de suite
Mais pour ma part je pencherais pour le capteur pression differentiel

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum