Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Pb rétro électrique passager
Aujourd'hui à 20:21 par Slan

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 20:19 par Slan

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:39 par Poulpy 68

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

[e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Message par bmw 318i le Mer 20 Juin 2007, 20:39

bonjour,

J'ai une bmw 318i de 92.

Elle ne tourne pas bien au ralenti, une fois que le moteur est chaud.

J'ai déjà remplacé le regulateur de ralenti et le boitier de masse dair, mais ce n'est pas mieux!

Merci à vous de m'aider!

dsl pour les fautes. je viens des flandre. la belgique.

merci a vous.

bmw 318i
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 32
Localisation : belgique
Emploi : indépendent
Niveau technique automobile : A2
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Message par DarkGyver le Jeu 21 Juin 2007, 10:44

Bonjour et bienvenu aux Belges!

Pour ton problème, il faudrait coontrôler la sonde de température moteur.

Si je ne me trompe pas, cette sonde est double sur ton moteur.

Une partie est destinée au combiné TDB
et
L'autre partie est destinée à la DME.

Il est possible que cette pièce soit défectueuse, et indique au moteur qu'il est toujours froid!
Dans ce cas le mélange est trop riche, et les réglages alumage injection ne sont pas les bons!

Il me faudrait les 7 derniers chiffres de ton No de série pour vérifier mon hypothèse.....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Message par bmw 318i le Jeu 21 Juin 2007, 13:11

bonjour,

voilà le numéro de chassis : ...............fb28190(01)

exact il y a deux sondes de t°.

comment peut-on tester si c'est bien la sonde de t° qui est défectueuse?

la sonde DME, c'est la 1ere ou la 2eme comment on commence à compter à partir de la chaine de distribution?

aussi : j'ai pu observer que quand elle est chaude(apres avoir tourné 10min ) et ne tourne pas bien au ralenti, si je sers la visse au réglage au régulateur de ralenti, elle tourne juste un petit temps correctement.


merci a vous

++
[/b]

bmw 318i
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 32
Localisation : belgique
Emploi : indépendent
Niveau technique automobile : A2
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Message par DarkGyver le Jeu 21 Juin 2007, 20:11

Re;

De quelle vis parles tu?
La soupape de réglage de ralenti n'a pas de vis!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Message par bmw 318i le Jeu 21 Juin 2007, 21:22

si j ai une vis de reglage au regulateur de ralenti. qui ouvre le clapet + ou moins. model 318i de 92.

bmw 318i
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 32
Localisation : belgique
Emploi : indépendent
Niveau technique automobile : A2
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Message par DarkGyver le Jeu 21 Juin 2007, 21:38

Re;

Je pense qu'il y a confusion pour certain termes que tu emploies....

La soupape de réglage de ralenti est visible ici:

www.darkgyver.fr

Section mécanique
Moteur M40
** Démontage/Remplacement et test de la soupape de règlage de ralenti M40

A mon avis tu parles d'autre chose....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Message par bmw 318i le Ven 22 Juin 2007, 08:37

Bonjour. oui c bien cette pièce la. j ai une petite vis en de sous que je sais règler. quand je sers cette vis elle tourne mieux quelle que temps. mais le ralenti et plus haut. 1200tr/m.
et je crois que quand je sers cette vis je lui donne plus d'air. mais bon c pas la bonne solution. car avant elle tourner bien.
et comment je peux tester si c bien la sonde de T°?
merci.

bmw 318i
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 32
Localisation : belgique
Emploi : indépendent
Niveau technique automobile : A2
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Message par DarkGyver le Ven 22 Juin 2007, 09:08

Re;

Il ne faut pas trifouiller cette vis! (c'est le calibrage d'usine!

Est tu certain que toutes les durites sont bien montées et en bon état???



transmetteur téléthermomètre

Mesurer la résistance entre :

Pin 3 fil brun /rouge
et
pin 4 fil brun/noir

Cette résistance doit être variable suivant la température du moteur!
Faire plusieurs mesures en laissant tourner le moteur entre.....



Puis mesurer la tension entre

Pin 3 fil brun /rouge
et
La masse

pour s'assurer que ce capteur est alimenté

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Message par DarkGyver le Ven 22 Juin 2007, 09:17

Re;

Les sondes sont visibles ici:

http://www.realoem.com/bmw/showparts.do?model=CA31&mospid=47436&btnr=11_1342&hg=11&fg=15

Je pense que c'est la pièce 11

Pour être certain vérifier les couleurs des fils!


ATTENTION tu as mal compris mon premier message
C'est la sonde sur laquelle arrive 4 fils!

C'est une sonde double!

C'est à dire qu'elle envoie deux infos!
Une au TDB et une à la DME (c'est pour cette raison qu'elle a 4 fils!!!!)
La moitié de cette sonde peut fonctionner et 'autre pas!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Message par bmw 318i le Ven 22 Juin 2007, 14:40

désolé j'ai oublié de préciser que c'est depuis que j'ai changé le tuyau du retour d essence (car il perdait un peu) que la voiture fait ces ratés.

est ce ke c'est possible que le problème vienne du fait que qu'il y a 3 bar (pression arrivée essence ) et il parait qu'il ne peut y en avoir que 2.5 ?
c'est à cause du relais ou de la pompe ?

merci pr les infos

bmw 318i
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 32
Localisation : belgique
Emploi : indépendent
Niveau technique automobile : A2
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Message par DarkGyver le Ven 22 Juin 2007, 14:48

Re;

En fait elle n'est pas à 3 bars tout le temps!
Elle est régulée par un tuyau de dépression qui va au niveau du régulateur....

Je te conseille de souffler dans la durite de retour d'essence.
Des fois que le retour serait bouché....

Vérifie aussi que la durite de dépression est bien raccordée au régulateur....

Si c'est bouché, vérifier l'état de la conduite en dur sous la voiture.... peut être que la voiture a cogné par le dessous et que la conduite est écrasée.....

En tout état de cause, si tu enlèves la durite de retour, il ne doit absolument pas y avoir de presion!

Si c'est le cas, il faut chercher où elle est bouchée!!!

Fais aussi les mesures de la sonde!!!

@+ arkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Message par bmw 318i le Lun 27 Aoû 2007, 10:43

Bonjour Darkgyver,

pour le problème de ralenti. ç été bien la sonde de temperature.

Mais içi j ai un autre problème. il ya un bruit au niveau des valves entre 1000 et 2500tour au deçus des 3000 tour c est fini.

ç'est a cause de lhuil moteur?

Une autre question; mon moteur ç est M40 de 3mois 1992 ç'est un chaine ou une courroi de distribution?

Merci a vous.

bmw 318i
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 32
Localisation : belgique
Emploi : indépendent
Niveau technique automobile : A2
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M40 an92] tourne pas bien moteur chaud. (résolu)

Message par DarkGyver le Lun 27 Aoû 2007, 10:47

Re;

Pour les autres questions, crées un nouveau post!
Une question par post seulement pour faciliter les recherches et la lisibilité


En ce qui concerne ce problème, je suis content qu'il soit résolu!


De nous avoir tenu au courrant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum