Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 14:19 par m9r4ever

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

[e36 325 TDS an 93] Manque de puissance (Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par horreco le Ven 22 Juin 2007, 23:45

Bonjour à tous,

Je suis nouveau sur forum et j'espère que nous parviendrons à résoudre mes problèmes. Je suis propriétaire d'une 325 TDS d'août 1993, sans vanne EGR. Je l'ai acheté voilà 6 mois, c'est ma première BMW.
De jour en jour je vais de surprise en surprise, mais elles sont bien mauvaises.

Voici les problèmes :
Démarrage à chaud difficile mais sans problème à froid.
Manque cruel de puissance, mais ne cale pas.

Depuis quelques semaines j'ai décidé de mettre le nez dans le moteur. J'ai constaté qu'un câble pendouillait du filtre à GO (noir et bleu à la base ou vert), j'ai branché ce câble sous le collecteur d'admission. Sur la tétine qui se situe dessous. Il y a également un "capteur" avec une tête jaune et un liquide gras noir (huille ou GO) vers les injecteurs. Voici les photos :






J'ai pris la peine de lire les messages traitant de ces problèmes et ce week end j'envisage de changer les durites des injecteurs et celui du collecteur d'admission. Par contre, je ne sais pas ce qu'est ce câble jaune qui vient du côté côté du phare droit lorsqu'on se place face à la voiture.

J'ai vu également que certains avaient le débitmètre d'air juste à côté du filtre à GO, ce qui n'est pas mon cas. Alors, est-il manquant ? La prise jaune va-t-elle sur ce débitmètre ? A défaut, où se trouve le capteur de pression d'air ou débitmètre d'air ? Est-ce que vous savez où je peux en trouver un sans me ruiner ?

J'espère avoir été claire. J'ai essayé d'être le plus complet possible. Désolé pour la longueur du message. Je m'arrête là en vous remerciant par avance de l'attention que vous porterez à ce message.

Thibaut.


Dernière édition par le Mer 18 Juil 2007, 12:03, édité 1 fois

horreco
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : Jura
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par DarkGyver le Sam 23 Juin 2007, 08:39

Re;

Que de questions..... affraid


On va procéder par élimination.....
En partant du plus simple!!!

*** La prise jaune que tu montres en photo est la sonde de température extérieure qui sert à l'ODB uniquement!

*** Pour ce qui est des fuites :

1) Tu fais bien en commençant par changer les petites durites de retour de GO.
Si elles ne sont pas étanches, elles peuvent provoquer ce type de dysfonctionnement!

2) Ceci dit, les traces d'hules ne sont probablement pas dûes à cela!
Je pense plutôt que ce sont les joints de collecteur d'admission qui sont HS!
Pour s'en assure, faire un nettoyage moteur, et surveiller par la suite pour trouver l'origine de la fuite!

** Probablement que le collecteur a été démonté, et que les joints n'ont pas été remplacés!
Lorsque les collecteurs en allu sont démontés, il faut impérativement remplacer les joints!

Après cela....
3) Les moteurs M51 avec collecteur en allu n'ont pas de débitmètre.....
Ton problème ne peut donc pas venir de là!!!

4) Je te conseille vivement de démonter la sonde de température d'air d'admission qui se trouve sous le collecteur d'admission.
Souvent cette sonde est très sâle, ce qui provoque un enrichissement du mélange, et des problèmes de démarrage à chaud.
Profites en pour contrôler son fonctionnement à l'ohmètre...
La valeur de la résistance entre les deux bornes de cette sonde doit varrier en fonction de la température!
Faire plusieurs mesures à des températures moteur différentes (moteur à l'arrêt et contact coupé!)

5) Vérifier de très près si il y a présence de bules d'air dans la durite transparente qui va du filtre à la pompe lorsqie la voiture a du mal à démarrer!

6) Vérifier l'étanchéité des conduites de GO qui vont aux injecteurs....


Voilà....... T'as de quoi faire!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par horreco le Sam 23 Juin 2007, 10:19

Merci beaucoup, je devrai m'en sortir. Juste une petite précision. Où se branche cette prise jaune ? Je ne vois pas du tout.

horreco
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : Jura
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par offset81 le Sam 23 Juin 2007, 10:40

salut

Ca je peux répondre lol!

Lorsque tu regarde ta voiture de face, tu as en bas à droite du pare choc une entrée d'air qui se dirige vers tes disques de frein via un conduit d'une trentaine de centimètres, et bien cette ''prise jaune" se branche sur ce conduit, côté moteur.

A +

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par DarkGyver le Sam 23 Juin 2007, 11:25

Re;

on ne pouvait pas mieux dire!!! lol!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par horreco le Sam 23 Juin 2007, 16:50

Bonjour,

Merci pour vos réactions. J'ai fais les durites, mais la puissance n'est toujours pas là. Il y a une pièce noire à côté du filtre à GO d'où part la durite pour aller sous le collecteur. Qu'est-ce que cette pièce ?

En ce qui concerne le démarrage à chaud ... j'ai tenter un démarrage en débranchant la connectique électrique qui est sous le collecteur. Est le démarrage est beaucoup plus facile. Est-ce le termostat ? Est-ce que je peux la laisser débrancher sans incidence ?

Je vais regarder pour la prise jaune.

Merci pour tout.

Thibaut.

horreco
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : Jura
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par DarkGyver le Sam 23 Juin 2007, 16:55

Re;

Si tu débrances, cela revient à dire à la DDE que l'air aspiré par le moteur est glacé.....
Or c'est exactement l'inverse de ce que tu veux!!!

Débranchée, les problèmes de démarrage à chaud ne devraient pass'améliorer!

Il faut sortir cette sonde et la nettoyer, puis la tester au multimètre!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par horreco le Sam 23 Juin 2007, 17:12

DarkGyver, je l'ai débranché et tester en fonction de la température. (Je n'ai pas d'instrument de mesure de la tension électrique). Et ça fonctionne, elle démarre très bien lorsque cette prise est débranchée. ??

Par contra la puissance, c'est la loose ....

horreco
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : Jura
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par DarkGyver le Sam 23 Juin 2007, 18:31

Re;

Un multimètre coûte 20 euros, et il est certain que c'est toujours un bon investissement! Serait ce que pour contrôler les piles!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par horreco le Sam 23 Juin 2007, 18:35

J'y penserai, mais est-ce que c'est dangereux de laisser la prise débranchée ?

horreco
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : Jura
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par DarkGyver le Sam 23 Juin 2007, 18:47

Re;

Dangereux non, mais il est certain que ton moteur tournera moins bien dans l'ensemble....
Une perte de puissance supplémentaire, et une source de surconsommation ainsi que de polution...

Commence par la démonter et la nettoyer!!!
C'est pas dur, c'est pas cher, et ça rapporte "pas mal!"

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par horreco le Sam 23 Juin 2007, 19:28

Yes sire. je m'y mets dès que possible.

horreco
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : Jura
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par DarkGyver le Lun 25 Juin 2007, 08:06

Re;

Tiens nous au courrant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par horreco le Lun 25 Juin 2007, 18:34

Hello,

Après avoir débranché le "termostat" et l'avoir nettoyé, la voiture démarre beaucoup mieux à chaud. Même après l'avoir rebranché. Reste donc la puissance.

Merci.

@+

Thibaut.

horreco
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : Jura
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par DarkGyver le Mar 26 Juin 2007, 07:37

Re;

As tu changé les durites de retour, ainsi que les joints du collecteur d'admission?????
As tu localisé la fuite responsable de ces traces noires sur le cache culbuteur (au milieu!)?????

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par horreco le Mar 26 Juin 2007, 08:12

les durites oui. Mais il me manquait un outil pour pour démonter le collecteur. Je vais demander à un ami. Je ferai ça dans la semaine ou ce week end si j'ai le temps. Je vous tiens au jus.

Merci darkgyver !

Thibaut.

horreco
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : Jura
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par horreco le Mar 26 Juin 2007, 08:13

Parce qu'à vue d'oeuil, il manque un joint. reste à démonter pour avoir confirmation.

horreco
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : Jura
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par DarkGyver le Mar 26 Juin 2007, 08:27

Re;

S'il manque un joint, c'est pas étonnant que tu aies des pertes de puissance!
Fais déja ça!

Je compte sur toi pour nous tenir au courrant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par horreco le Jeu 05 Juil 2007, 17:15

Je suis allé chez un mécano qui a examiné la voiture. Les joints ont été fait à la pâte, m'a-t-il dit, et l'injecteur pilote fuit à foison. Il ya donc une prise d'air monumentale d'après lui. D'où les dificultées rencontrées au démarrage à chaud et à l'accélération.

Il me fait ça bientôt. Donc problème a priori résolu, mais ne vendons pas la peau de l'ours avant de l'avoir tué !

Merci à Darkgyver pour sa disponibilité et ses conseils et au forum en général.

Thibaut.

horreco
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : Jura
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par horreco le Jeu 05 Juil 2007, 17:16

Je vous donne le prix des réparations pour ceux qui font attention à leur bourse : 250 € (Main d'oeuvre, injecteur pilote et joints multiples et divers).

horreco
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : Jura
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par DarkGyver le Jeu 05 Juil 2007, 17:25

Re;

Nous étions bien partis alors.....
Ceci confirme ce qui a été dit plus haut!

Le problème d'étanchéité de l'injecteur pilote peut tout à fait être à l'origine de ton manque de puissance. C'en est le symptôme caractéristique.....

Je suis bien content de voir que les choses prennent le bon chemin.....

J'espère que tu nous tiendras au courrant pour la suite...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par horreco le Mer 18 Juil 2007, 12:02

Problème de puissance résolu. Reste celui du démarrage à chaud.

Merci pour vos conseils.

Thibaut.

horreco
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : Jura
Emploi : Salarié
Niveau technique automobile : Débutant
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 325 TDS an 93] Manque de puissance (Résolu)

Message par DarkGyver le Mer 18 Juil 2007, 22:33

Re;

Je suis content que ce prob soit résolu!

de nous avoir tenu au courrant de la suite!

Pour ton prob de démarrage à chaud, il serait bon que tu ouvres un autre post afin de ne pas mélanger tout....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum