Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour à vousLun 16 Oct 2017, 23:00ced-46
présentationLun 16 Oct 2017, 03:07ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

r?solu [Escort 1.3 clx an 94] Branchement poste(résolu)

le Mer 18 Juin 2008, 08:05
Bonjour,

Pourriez vous m'indiquer le branchement d'un autoradio sur ford escort, sachant que je dispose des fils suivants :

- 1 rouge
- 1 jaune
- 1 gris / jaune
- 2 marrons ( y'en a 1 plus gros que l'autre)

actuellement mon poste est branché de la façon suivante :

Rouge >> rouge
Jaune >> jaune
le gros marrons >> noir masse

Mon poste fonctionne, mais il se souvient pas des reglages (bass, balance ...), mais il se souvient des stations de radio enregistrées.

Merci de m'éclairer !!!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [Escort 1.3 clx an 94] Branchement poste(résolu)

le Mer 18 Juin 2008, 18:19
salut,

pour le noir de la radio relié aux marron, ok, c'est bien une masse.
pour les autres, pas bon:
le rouge de ta voiture est un + permanent
le jaune, le + après contact.
pour ta radio ça doit être l'inverse
donc inverse les fils

le gris/jaune doit être le plus éclairage. donc si tu n'as pas alim pour ça sur la radio, isole.


quel modèle d'autoradio as-tu?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

r?solu Re: [Escort 1.3 clx an 94] Branchement poste(résolu)

le Jeu 19 Juin 2008, 09:38
Salut,

Pour l'autoradio, il s'agit d'un JVC KD-G321
http://www.jvc.fr/files/installation_manual/kdg321-322ex-install_get0344-010a_fr.pdf

Donc si je résume, je dois donc mettre :

Rouge (voiture) >>> Jaune (autoradio)
Jaune (voiture) >>> Rouge (autoradio)
Marron (voiture) >>> noir (autoradio)

Le gris/jaune ok je l'isole, mais le marron un peu plus fin à quoi sert-il ?

Merci , a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [Escort 1.3 clx an 94] Branchement poste(résolu)

le Jeu 19 Juin 2008, 20:27
salut,

ok, tout bon

le marron plus fin est aussi une masse, isole aussi. avec une tu en as assez!

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 34
Localisation : Le perreux sur marne 94
Emploi : La poste
Niveau technique automobile : J'ecoute, j'applique et j'apprend !!!
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

r?solu Re: [Escort 1.3 clx an 94] Branchement poste(résolu)

le Dim 29 Juin 2008, 20:08
Probleme résolu !

Merci Chémi toujours aussi éfficace !!!
A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum