Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

r?solu [VW polo 1.4 an 99] probleme de refroidissement(résolu).

le Mer 06 Aoû 2008, 22:36
Bojour a tous, je vais vous exposé mon problème et j'espere que vous pourrez m'aider :

Polo 09/1999 1.4 100.000km

Probleme survenu :
Augmentation de la température d'eau + voyant allumé et flaque d'eau sous la voiture.

Essais à l'arret :
le bol de liquide de refroidissement est vide
Remise a niveau pour regarder d'ou proviennent les fuites sans refermer le bol ? pas de fuite apparante.
- fonctionnement de la voiture au ralenti : quelque bulle qui remonte dans le bol.
- Plusieurs accélérations : le bol déborde et la température monte au dela des 90°c :suspect

Probleme : 1 -le ventilateur n'a pas du tout fonctionné, la durite haute du radiateur est tres chaude et celle du bas tres froide ! pale ( je pense que le calostat est HS voire les sondes et le ventilateur)
2 -Une fois mes essais finis, j'apercoit une trace d'eau au sol a la sortie du pot d'echapement ainsi que des goutes d'eau ?

Pouvez vous m'aider !

En vous remerciant par avance.
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

r?solu Re: [VW polo 1.4 an 99] probleme de refroidissement(résolu).

le Mer 06 Aoû 2008, 23:23
hello!
refait une bonne purge avant de continuer, tu doit avoir encore beaucoup d'air dans le circuit.
Pour l'eau a l'echappement vu que c'est une essence, je pense simplement a la condensation.
Mais refait ta purge tranquille et refais un essai a l'arret ave le vase d'expansion fermer!
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

r?solu Re: [VW polo 1.4 an 99] probleme de refroidissement(résolu).

le Jeu 07 Aoû 2008, 08:06
comment on fait une purge sur cette voiture, je pense que j'ai la revue technique ca doit etre dedans

merci je vais reessayer ce soir
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

r?solu Re: [VW polo 1.4 an 99] probleme de refroidissement(résolu).

le Jeu 07 Aoû 2008, 12:14
Tu rempli ton vase de liquide, tu fait tourner la voiture, ton liquide va descendre et tu rerempli jusqu'a ce que ca se stabilise, ensuite tu ferme ton vase et tu va rouler un peu jusqu'a ce que ton ventilo s'enclenche, une fois le ventilo en route tu attend qu'il s'arrete et tu coupe la voiture, tu attend que le moteur refroidisse puis tu refait le niveau!
Si ton moteur monte en temperature verifie comme tu la fait si tes durites sont chaudes toutes les 2, si oui ton ventilo s'enclenche pas si non ton thermostat s'ouvre pas mais sur certaine voiture les thermostat souvre vers les 100°C donc laisse quand meme chauffer !

___________________________________________
VEND BMW 118d
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

r?solu Re: [VW polo 1.4 an 99] probleme de refroidissement(résolu).

le Jeu 07 Aoû 2008, 17:51
Salut Koni

Fait comme te là dit Tini
la purge est "automatique" enfin il n'y en a pas ,elle se fait toute seule

Tu peux suivre ce lien pour contrôler que tes 2 tuyaux de radiateur chauffe correctement.
http://techniconnexion.frbb.net/les-apports-theoriques-et-les-fiches-pratiques-f57/fiche-pratique-controler-le-circuit-de-refroidissement-t3001.htm

A+

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

r?solu Re: [VW polo 1.4 an 99] probleme de refroidissement(résolu).

le Jeu 07 Aoû 2008, 18:12
merci vraiment pour tout.

je vais faire ca et je vous tien au courant.
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

r?solu Re: [VW polo 1.4 an 99] probleme de refroidissement(résolu).

le Dim 10 Aoû 2008, 16:04
Bonjour a tous,

J'ai fait ce que vous m'avez dit et toujours le meme probleme une des durites du radiateur est froide
Donc j'ai démonter le thermostat (thermostat cassé ainsi que son support de tige)

J'ai donc changé l'ensemble, et la tout fonctionne (radiateur, ventilo )

En ce qui concerne l'eau dans le pot je ^pense que vous avez raison c'est de la condensation car j'ai fait une conduite sport pendant plus d'une demie heure et la température regule 90° et le niveau de liduide ne descend pas.

Merci a tous,
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

r?solu Re: [VW polo 1.4 an 99] probleme de refroidissement(résolu).

le Lun 11 Aoû 2008, 18:38
Merci et bonne route Koni

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum