Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Hello Hier à 22:46ced-46
Présentation Hier à 09:25jm89
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 31
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Bac+2
Date d'inscription : 18/05/2007
Voir le profil de l'utilisateur

[Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

le Ven 18 Mai 2007, 19:23
Bonjour, je poste sur ce forum car j'ai un petit soucis avec ma mégane phase 1 1.9 dTi de 98 avec 139.000 kms : je perds du liquide refroidissement, mais j'ai constaté qu'au niveau du bloc moteur, juste en dessous du turbo, là ou le liquide refroidissement se jette, il y a un bloc noir qui suinte du liquide de refroidissement. je poste les photos en dessous pour que ce soit plus clair.
Ma question est : est-ce que quelqu'un a déjà eu ce problème et si oui, est ce que c'est grave (joint de culasse) ?

Autre information : la voiture ne fume apparement pas bleu, je n'ai pas de mayonnaise dans le bocal d'expansion ni dans l'huile, je n'ai pas de bulle qui remonte dans le bocal lorsque le moteur tourne, la voiture ne chauffe pas, il y a des résidus de ce qui doit surement etre du liquide de refroidissement "cuit" en dessous de ce boitier et le controle technique qui date du 15/05/07 est vierge.

Voici les photos :


vue d'ensemble du moteur :


Le coin refroidissement :


Arrivée au niveau du moteur :


La chose qui suinte :


Les résidus :
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

le Sam 19 Mai 2007, 20:11
hello!
le mieux serait que tu puisse mettre le circuit de refroidissement sous pression, et là tu verrait d'ou vient ta fuite!
mais avec le type de colliers present, il y a asser souvent des fuites!
Mais essai la mise sous pression pour mieux localiser la fuite!
C'est sur quelle est dans le coin, mais ou?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

le Sam 19 Mai 2007, 20:54
Salut.
On dirais bien que c'est le boitier du thermostat.
Démonte et change le joint.
Personnellement, j'en profiterai pour changer le thermostat.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 31
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Bac+2
Date d'inscription : 18/05/2007
Voir le profil de l'utilisateur

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

le Dim 20 Mai 2007, 21:55
Merci pour la réponse, je vais voir comment je peux m'en sortir !
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 43
Localisation : bretagne
Emploi : chauffeur
Niveau technique automobile : bep
Date d'inscription : 21/05/2007
Voir le profil de l'utilisateur

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

le Lun 21 Mai 2007, 22:30
salut

si ta durite est assez longue essais de la couper et de la remettre avec un autre colier


ton collier a du la percer
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 845
Age : 36
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007
Voir le profil de l'utilisateur

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

le Mar 22 Mai 2007, 13:18
noriavag a écrit:Salut.
On dirais bien que c'est le boitier du thermostat.
Démonte et change le joint.
Personnellement, j'en profiterai pour changer le thermostat.
A+

, je pense aussi à ça.
Mais fait le test de gabet en premier, car il y a êut etre 2 fuites.
Avant de mettre ton circuit en pression, nettoie bien tout autour du boitier et de la durite. Projette un film d'huile sur boitier et durite (trempe un chiffon dans de l'huile et badigeonne boitier et durite), ensuite projette de la poussière ou autre sur boitier et durite.
Fait le test et tu devrais voir facilement d'ou vien la ou les fuites grace à la poussière.

Bonne chance

A +

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 31
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Bac+2
Date d'inscription : 18/05/2007
Voir le profil de l'utilisateur

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

le Ven 25 Mai 2007, 01:30
Alors, dans un premier temps, le vendeur de la voiture a pris le changement du boitier thermostatique à ses frais et l'a monté !

Je vais rouler et voir si je continue à perdre du LDR.

Merci pour votre aide !
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

le Ven 25 Mai 2007, 07:54
Merci pour l'info.
Je pense que ton problème est résolu. Je clos le sujet.
N'hésite pas à nous donner des nouvelles dans quelque temp.
Bonne route.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum