Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 15:38 par nicolus

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 15:25 par albatros

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 15:08 par benjdu54

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

[Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

Message par dkdlv le Ven 18 Mai 2007, 19:23

Bonjour, je poste sur ce forum car j'ai un petit soucis avec ma mégane phase 1 1.9 dTi de 98 avec 139.000 kms : je perds du liquide refroidissement, mais j'ai constaté qu'au niveau du bloc moteur, juste en dessous du turbo, là ou le liquide refroidissement se jette, il y a un bloc noir qui suinte du liquide de refroidissement. je poste les photos en dessous pour que ce soit plus clair.
Ma question est : est-ce que quelqu'un a déjà eu ce problème et si oui, est ce que c'est grave (joint de culasse) ?

Autre information : la voiture ne fume apparement pas bleu, je n'ai pas de mayonnaise dans le bocal d'expansion ni dans l'huile, je n'ai pas de bulle qui remonte dans le bocal lorsque le moteur tourne, la voiture ne chauffe pas, il y a des résidus de ce qui doit surement etre du liquide de refroidissement "cuit" en dessous de ce boitier et le controle technique qui date du 15/05/07 est vierge.

Voici les photos :


vue d'ensemble du moteur :


Le coin refroidissement :


Arrivée au niveau du moteur :


La chose qui suinte :


Les résidus :

dkdlv
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 31
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Bac+2
Date d'inscription : 18/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

Message par gabet62 le Sam 19 Mai 2007, 20:11

hello!
le mieux serait que tu puisse mettre le circuit de refroidissement sous pression, et là tu verrait d'ou vient ta fuite!
mais avec le type de colliers present, il y a asser souvent des fuites!
Mais essai la mise sous pression pour mieux localiser la fuite!
C'est sur quelle est dans le coin, mais ou?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

Message par noriavag le Sam 19 Mai 2007, 20:54

Salut.
On dirais bien que c'est le boitier du thermostat.
Démonte et change le joint.
Personnellement, j'en profiterai pour changer le thermostat.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

Message par dkdlv le Dim 20 Mai 2007, 21:55

Merci pour la réponse, je vais voir comment je peux m'en sortir !

dkdlv
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 31
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Bac+2
Date d'inscription : 18/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

Message par olive3801 le Lun 21 Mai 2007, 22:30

salut

si ta durite est assez longue essais de la couper et de la remettre avec un autre colier


ton collier a du la percer

olive3801
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 43
Localisation : bretagne
Emploi : chauffeur
Niveau technique automobile : bep
Date d'inscription : 21/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

Message par offset81 le Mar 22 Mai 2007, 13:18

@noriavag a écrit:Salut.
On dirais bien que c'est le boitier du thermostat.
Démonte et change le joint.
Personnellement, j'en profiterai pour changer le thermostat.
A+

, je pense aussi à ça.
Mais fait le test de gabet en premier, car il y a êut etre 2 fuites.
Avant de mettre ton circuit en pression, nettoie bien tout autour du boitier et de la durite. Projette un film d'huile sur boitier et durite (trempe un chiffon dans de l'huile et badigeonne boitier et durite), ensuite projette de la poussière ou autre sur boitier et durite.
Fait le test et tu devrais voir facilement d'ou vien la ou les fuites grace à la poussière.

Bonne chance

A +

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

Message par dkdlv le Ven 25 Mai 2007, 01:30

Alors, dans un premier temps, le vendeur de la voiture a pris le changement du boitier thermostatique à ses frais et l'a monté !

Je vais rouler et voir si je continue à perdre du LDR.

Merci pour votre aide !

dkdlv
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 31
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Bac+2
Date d'inscription : 18/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mégane 1 1.9l dTi an 98] Problème Refroidissement(résolu).

Message par noriavag le Ven 25 Mai 2007, 07:54

Merci pour l'info.
Je pense que ton problème est résolu. Je clos le sujet.
N'hésite pas à nous donner des nouvelles dans quelque temp.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum