Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 48
Localisation : 44
Emploi : conditionnement
Niveau technique automobile : je m'dépatouille
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

louche [escort break td de 97] problème voyant batterie

le Ven 02 Oct 2009, 19:03
bonsoir a tous,

-le voyant de batterie reste allumé continuellement quand le moteur tourne depuis une journée, mais je n'ai aucun problème de démarrage !
j'ai mesuré la tension de la batterie quant le moteur tourne, elle est de 12.29 V
l'alternateur est il HS ?
sur les autres posts on parle de tension supérieur a 13V ?
-au cas ou c'est l'alternateur par ou faut'il le sortir ?
par devant (demontage de la calandre) ?
ou par dessous (y a pas beaucoup de place avec l'assistance de direction)
-il faut que je précise que mon vésicule est une ford escort clipper gia td .

merci.


Dernière édition par pjoob le Sam 03 Oct 2009, 08:38, édité 1 fois
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

louche Re: [escort break td de 97] problème voyant batterie

le Ven 02 Oct 2009, 22:14
salut,

bon, apparement ta voiture redemarre!
--> https://www.techniconnexion.com/-t6617.htm (si c'est toujours la même...)

stp relis la charte, ton titre n'est pas top!
1.7 td, chez ford, ça n'existe pas.

après, si tu veux, on parle de ton problème

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

louche Re: [escort break td de 97] problème voyant batterie

le Sam 03 Oct 2009, 21:16
salut,
le voyant de batterie reste allumé continuellement quand le moteur tourne depuis une journée, mais je n'ai aucun problème de démarrage !
ça risque de ne pas tarder!
j'ai mesuré la tension de la batterie quant le moteur tourne, elle est de 12.29 V
l'alternateur est il HS ?
12.29V ça n'est effectivement pas suffisant. il est possible que se soit l'alternateur, mais 2/3 petits controles permettraient d'en être sûr.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 48
Localisation : 44
Emploi : conditionnement
Niveau technique automobile : je m'dépatouille
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

louche Re: [escort break td de 97] problème voyant batterie

le Dim 04 Oct 2009, 09:41
suite a ton premier message je suis retourné a mon premier post,ou je me suis excusé de ne pas avoir répondu et ou je donne la réponse a mon problème de démarrage

- pour mon problème d'alternateur je me suis dépatouillé ,changement d'alternateur
-quand au mais 2/3 petits contrôles permettraient d'en être sûr.
- la réponse n'est elle aussi pas allé au bout !!!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

louche Re: [escort break td de 97] problème voyant batterie

le Lun 05 Oct 2009, 13:28
salut,

@pjoob a écrit:suite a ton premier message je suis retourné a mon premier post,ou je me suis excusé de ne pas avoir répondu et ou je donne la réponse a mon problème de démarrage

- pour mon problème d'alternateur je me suis dépatouillé ,changement d'alternateur
-quand au mais 2/3 petits contrôles permettraient d'en être sûr.
- la réponse n'est elle aussi pas allé au bout !!!
tu n'es pas retourné dans le sujet , tu m'as envoyé un mp (je t'en remercie d'ailleurs). je l'ai mis dans le sujet malgrès que celà ne permette pas d'avancer vraiment avec logique pour un autre membre qui aurait une panne similaire.
je peux te garantir, que, pour les symptomes présentés, la boite à fusible n'est (et de loin) pas la première des causes.

ensuite, en ce qui concerne les 2/3 petits controles sur l'alternateur, je ne me voyais pas donner plusieurs explications de controles avec le risque de non retour sur résultat. dsl.
en changeant l'alternateur (avec ou sans controles), tu as résolu ton problème, j'en suis ravi pour toi.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum