Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
YARIS Es 2006 BrouteAujourd'hui à 15:27YAYATOTO
Salut YEP YEPAujourd'hui à 14:57YAYATOTO
Présentation Aujourd'hui à 10:20albatros
Bonjour à vousLun 16 Oct 2017, 23:00ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 37
Localisation : Montpellier
Emploi : tech clim
Niveau technique automobile : cap
Date d'inscription : 18/06/2010
Voir le profil de l'utilisateur

[ Renault Scenic 1.9 dTi an 2000 ] probleme demarrage suite remplacement moteur

le Ven 18 Juin 2010, 11:54
bonjour messieurs , après moult recherche sur internet sans succès , j'ai trouver ce forum qui je l'espère m'aidera.

petit résumer de la situation , le moteur d'un scenic 1.9 dti phase 2 (JA0NN) à rendu l'âme suite a la courroie accessoire qui est parti dans la distri ...
on me fourni donc un moteur de scenic dti phase 1 qui est censé etre le meme ... le moteur tournais , je l'ai moi même déposé pour le remonter sur l'autre.

après avoir remplacer tout les capteur différents (capteur T° eau , pmh) changer tout les support de câbles , la boite , le démarreur , les injecteurs (sauf que pas de bol , celui qui donne le top était tellement gripper qu'en le dévissant , il a casser a l'intérieur , j'ai donc monter a la place celui du scenic 1) , je met le contact , voyant préchauffage s'allume , s'éteint (normal) , et se met a clignoter
je tente tout de même un démarrage :
- le démarreur part
- l'électrovanne de gasoil n'est pas alimenter , et donc rien ne sort de la pompe

je suis donc parti en quête du soucis , quand je met le contact , les bougies de préchauffage sont alimenter , mais ne s'éteignent pas ...
j'ai branché l'autre pompe a gasoil me disant qu'elle était codée , ras , ca clignote toujours ...

je me suis demander si le fait que le boitier préchauffage soit mort pouvais empêcher le démarrage , mais malheureusement , je n'ai pas garder celui du scenic 1 , néanmoins pourquoi empêcher l'arrivé de gasoil juste a cause d'un problème de préchauffage ?
ou y a t'il une procédure pour remettre a zéro le calculateur âpres avoir passer quelque semaine débranché

pour info , le moteur tourne au start pilote ...

merci de votre aide
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 131
Age : 57
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

Re: [ Renault Scenic 1.9 dTi an 2000 ] probleme demarrage suite remplacement moteur

le Sam 19 Juin 2010, 12:41
Bonjour, "après avoir remplacer tout les capteur différents (capteur T° eau , pmh) changer tout les support de câbles , la boite" , je comprend la boite de vitesse ? Le volant moteur est celui du moteur d'occasion ? Ce que je veut dire c'est que si le capteur PMH ne produit pas de signal, le moteur ne démarre pas. Même si le capteur PMH est identique, son emplacement sur la boite ne l'est pas forçement, ainsi que les marques du volant moteur. Je croit que sur ces moteurs le préchauffage est temporisé selon la température, donc les bougies sont alimentées un moment après le démarrage. Pour l'instant c'est tout ce qui me vient à l'esprit. Un contôle par ordinateur donnerait plus de données et un diagnostique précis au sujet du clignotement du voyant.
Salut
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 37
Localisation : Montpellier
Emploi : tech clim
Niveau technique automobile : cap
Date d'inscription : 18/06/2010
Voir le profil de l'utilisateur

Re: [ Renault Scenic 1.9 dTi an 2000 ] probleme demarrage suite remplacement moteur

le Sam 19 Juin 2010, 18:55
le vm est celui du moteur d'occasion , néanmoins , mon problème est pour l'instant un voyant de préchauffage qui clignote sans avoir lancer le démarreur , juste mis le contact scratch
donc y'a quelque chose qu'il n'apprécie pas.
j'ai remplacer la boite car le captage de vitesse n'est pas le meme , sur l'ancien , c'est une prise sur le différentiel qui compte les tours , alors que sur le phase2 , rien de tout ca , il doit calculer sa vitesse en fonction des capteurs abs
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 131
Age : 57
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

Re: [ Renault Scenic 1.9 dTi an 2000 ] probleme demarrage suite remplacement moteur

le Dim 20 Juin 2010, 11:36
Bonjour, l'information de la vitesse compteur en soit n'a pas de relation directe avec le démarrage, que se soit un capteur de boite ou l'ABS qui la fournisse, dans n'importe quelle motorizacion l'information du capteur volant moteur est éssentielle et tous les moteurs en ont. Le clignotement du voyant de défaillance est en relation avec un élement de l'injection comme l'injecteur instrumenté, l'électrovalve qui contrôle l'avance, celle du stop, le passage par l'ordinateur te donneras la panne.
Salut et bonne chance
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum