Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationMer 15 Nov 2017, 08:02BMW PASSION
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 50
Localisation : France
Emploi : à temps plein
Niveau technique automobile : newbie
Date d'inscription : 25/07/2010
Voir le profil de l'utilisateur

malade [ Ford Galaxy 1.9 TDi 115cv an 2001 ] Témoin batterie + message "Alternateur Atelier"

le Dim 25 Juil 2010, 14:07
Bonjour,
En préambule, la batterie, la boite à fusibles, les fusibles, les cables reliant alternateur/boite à fusibles/batterie sont neufs.
La tension à la batterie moteur en marche est de 13.8V (l'alternateur fait bien son boulot).
Après un temps d'arrêt (5 à 6 heures) lorsque je redémarre, les phénomènes suivants se présentent : voyant batterie allumé, bip d'avertissement, affichage du message "Altern. atelier" environ toutes les secondes (là je craque, Bip toute les secondes j'en peux plus ! ) pendant 5 à 6 km. Puis tout rentre dans l'ordre.
Après avoir changé les cables et tout ce qui va avec je suis à court d'idée scratch .

Merci par avance de vos réponses.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [ Ford Galaxy 1.9 TDi 115cv an 2001 ] Témoin batterie + message "Alternateur Atelier"

le Lun 26 Juil 2010, 10:08
Salut.
Obtiens-tu 13,8V lorsqu'elle fait le bip?
Si oui, essaye de mettre un maximum de consommateurs ( phares-grands phares- vitre chauffante- etc ) tiens les gaz à 2000t/min et regarde si ta tension chute.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 50
Localisation : France
Emploi : à temps plein
Niveau technique automobile : newbie
Date d'inscription : 25/07/2010
Voir le profil de l'utilisateur

malade Re: [ Ford Galaxy 1.9 TDi 115cv an 2001 ] Témoin batterie + message "Alternateur Atelier"

le Ven 30 Juil 2010, 11:39
Merci pour ta réponse Noriavag,
j'ai fait ce que tu m'a dit et non la tension ne chute pas.
Par contre, un autre phénomène a fait son apparition, la jauge de température descend parfois brusquement à 0 (et y reste!)
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [ Ford Galaxy 1.9 TDi 115cv an 2001 ] Témoin batterie + message "Alternateur Atelier"

le Ven 30 Juil 2010, 16:26
Salut.
Je pencherai pour un problème de mauvaise masse.
As-tu changé toutes ces pièces ( ton 1er message ) parce que tu avais ce problème, ou bien c'est depuis le remplacement de ces pièces que tu as constaté ce défaut?

Contrôle les masses au niveau du boitier fusible ( il y a surement un groupe de petite cosses fixées ensemble sur la caisse ), et également prêt de la batterie.
Même chose prêt du boitier électronique.

A+
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 50
Localisation : France
Emploi : à temps plein
Niveau technique automobile : newbie
Date d'inscription : 25/07/2010
Voir le profil de l'utilisateur

malade Re: [ Ford Galaxy 1.9 TDi 115cv an 2001 ] Témoin batterie + message "Alternateur Atelier"

le Dim 08 Aoû 2010, 17:18
Bonjour,
J'ai bien trouvé plusieurs cosses vissées à la carrosserie.
Je les ai nettoyées (brossées à la brosse métallique, ça brille ).
Malheureusement... toujours pareil.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [ Ford Galaxy 1.9 TDi 115cv an 2001 ] Témoin batterie + message "Alternateur Atelier"

le Lun 09 Aoû 2010, 07:04
Ton problème viens surement d'un manque d'alimentation ou de masse à la sortie du boitier électronique.
Sans le schéma électrique ça va pas être facile.
Enlève la ou les prises du boitier et gicle du nettoyant contact. Contrôle qu'il n'y ai pas d'oxydation sur les petites pins.
Faire ça sans le contact. ( enlève la clé ).
A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum