TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Astra H 1.9 l cdti 150 cv 2005Aujourd'hui à 08:46Seb63
[ BMW E46 320D ] Remplacement des siègesMer 15 Mai 2024, 09:06BMW PASSION
Présentation de myseflLun 13 Mai 2024, 21:55ced-46
[ VW Golf 2 1.3 an 1985 ] que veut dire CAT ?Lun 13 Mai 2024, 06:58pierchris
E65 BMW problèmes électriques résolusSam 11 Mai 2024, 22:46ced-46
Présentation R-oneVen 10 Mai 2024, 21:07ced-46
[ Aixam 400 it ] Support arrièreLun 06 Mai 2024, 04:50Nicolas bully
PrésentationSam 04 Mai 2024, 22:20ced-46
Techni sur facebook
Revue technique

[ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) Techni10
www.technirevue.com

Aller en bas
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Dim 04 Déc 2011, 23:09
Bonsoir, mon souci est le suivant: j'ai changer ma batterie après on longue panne d'une semaine. Dès la remise en route de la voiture panne des lumière au plafonnier ainsi que l'horloge et l'autoradio. Il y avait deux fusible de cramer. Je l'est es changer. Dès que j'ai remplacer celui du plafonnier il y a eu un petit éclair et sa c'est allumé, enfin 10 min après plus rien et ceux sans faire sauté le fusible..... J'ai regarder l'état des cosses des relais et tous propres. Je ne sais pas du tout ou regarder donc si vous pouviez m'aider s'il vous plait.
Je vous remercie.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mar 06 Déc 2011, 21:44
Salut
pour les fusibles que t a remplacer, tu a mis les même ampérages??

___________________________________________
[ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) Alh
Arrow https://www.techniconnexion.com/
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mar 06 Déc 2011, 21:53
Oui sa à fonctionner pendant 10 minutes ensuite une petite odeur de cramer et ensuite plus rien.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mar 06 Déc 2011, 22:31
shaft bvc a écrit:Oui sa à fonctionner pendant 10 minutes ensuite une petite odeur de cramer et ensuite plus rien.

a quel endroit ?? affraid

___________________________________________
[ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) Alh
Arrow https://www.techniconnexion.com/
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 07 Déc 2011, 10:51
Au niveau de la boite de fusible. Sa sentait par la ventilation...

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 07 Déc 2011, 18:16
démonte la boite a fusibles, va voir en suite sous la boite les câbles

___________________________________________
[ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) Alh
Arrow https://www.techniconnexion.com/
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 07 Déc 2011, 21:07
question, si je retire le fusible, je peux avec le multimètre tester le courant? Si le fil à cramer je devrais le voir de cette façon? Combien dois-je avoir en mesure?

Merci.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 07 Déc 2011, 22:13
toujours 12v
si les cables on fondu tu risque de brulé la voiture, moi a ta place je démonte l'endroit ou ca fumé

___________________________________________
[ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) Alh
Arrow https://www.techniconnexion.com/
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 07 Déc 2011, 22:58
J'ai juste senti une odeur mais rien d'autre!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mar 20 Déc 2011, 21:35
up quoi de neuf ?

___________________________________________
[ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) Alh
Arrow https://www.techniconnexion.com/
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Ven 23 Déc 2011, 08:13
Je n'est pas eu le temps de mi pencher encore + le temps pourri qui n'aide pas (je suis en hlm). Dès que je mi met je vous tiens au jus!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 22 Fév 2012, 16:10
Alors aujourd'hui j'ai démonter la boite à fusible et rien d'anormal, j'avais auparavant remis de nouveau fusible qui sont toujours intact mais toujours rien ne fonctionne. Juste pour être sur d'un truc, lorsque j'ai changer la batterie j'ai mis une 510A - 60 amp que ma conseiller le centre auto sauf que celle qui y avait était moins forte (je ne me souvient plus les réf). Sitôt changer les fusibles ont casser. Lorsque je les es changer ils ont donc tenu une dizaine de minutes environ. Est-ce que sa vous donne des idées?

Merci.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 22 Fév 2012, 16:18
ok,la voiture est de origine,ou tu as rajouté un truc électrique??

___________________________________________
[ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) Alh
Arrow https://www.techniconnexion.com/
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 22 Fév 2012, 16:28
J'ai juste changer l'autoradio trois mois apparemment & c'est pas la première fois que je le fait [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) Excellen


Dernière édition par shaft bvc le Mer 22 Fév 2012, 16:31, édité 1 fois

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 22 Fév 2012, 16:30
ok donc la voiture démarre ?
seule soucie c'est 2 fusibles ??

___________________________________________
[ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) Alh
Arrow https://www.techniconnexion.com/
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 22 Fév 2012, 16:34
sacha67 a écrit:ok donc la voiture démarre ?
seule soucie c'est 2 fusibles ??

Oui elle démarre nickel.
Oui mais depuis je ne sais plus lesquelles est-ce lol.
Et impossible de trouver le schémas électrique!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 22 Fév 2012, 16:41
au cul de autoradio tu as aussi 1 fusible
pour plafonnier vérifie ampoule
si tu démonte autoradio prend une photo de branchement,laisse nous voir

___________________________________________
[ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) Alh
Arrow https://www.techniconnexion.com/
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 22 Fév 2012, 18:12
Pour l'autoradio c'est brancher avec les fiches d'origine j'ai oublier de te le préciser donc je ne pense pas qu'il y est de souci à se niveau. Pour la lumière plus aucune ne s'allume sa voudrais dire que les 7 auraient sauté!!! Ni a t'il pas un fusible ou un relais qui gère le plafonnier, l'autoradio & l'horloge du plafonnier?

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 22 Fév 2012, 19:18
je viens de voir sur google que les relais R7 et R8 gère plafonnier et autoradio

___________________________________________
[ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) Alh
Arrow https://www.techniconnexion.com/
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 22 Fév 2012, 19:30
Ok j'ai pas réussi à trouver sa moi [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) Super14 merci je vais essayer de regarder sa demain c'est noter sur la boite à fusible?

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 22 Fév 2012, 19:38
je ne sais pas,regarde
les relais sont numeroté

___________________________________________
[ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu) Alh
Arrow https://www.techniconnexion.com/
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Mer 22 Fév 2012, 20:23
Ok merci je regarde sa demain et te tiens au jus ;)

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Ven 24 Fév 2012, 04:41
Alors j'ai bien un relais en 8 mais en 7 il ni en a pas. Je vais à la casse cet après midi pour en récupérer un des fois que se sois sa mais il n'est pas du tout oxydé.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
shaft bvc
shaft bvc
Mécano
Mécano
Masculin Nombre de messages : 263
Age : 45
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Sam 25 Fév 2012, 18:47
Bon et bien je dois commencer par m'excuser, je n'avais pas vu que sur le couvercle était noter le lexique des fusibles et après recherche sur le net j'ai réussi à trouver le bon ampérage et miracle sa fonctionne "quel boulet je fais" j'ai chercher trop compliquer au lieu de commencer par le plus simple!!!

Merci à vous ;)

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33882
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ Ford Galaxy 2.0 116ch an 1997 ] Problème électrique suite rebranchement batterie (résolu)

Dim 26 Fév 2012, 05:55

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum