TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Nouveau Saabiste HéraultaisHier à 12:09ced-46
[ BMW E39 530 IA an 2002 ] voyants ABS/DSC Sam 25 Mai 2024, 12:29Pettoe39
[ BMW E46 320D ] Remplacement des siègesMer 15 Mai 2024, 09:06BMW PASSION
Présentation de myseflLun 13 Mai 2024, 21:55ced-46
Techni sur facebook
Revue technique

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Techni10
www.technirevue.com

Aller en bas
avatar
kmo13
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 32
Localisation : marseille
Emploi : sans emploi
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 18/03/2011

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Ven 18 Mar 2011, 17:31
bonjour a tous voici mon souci je vien de macheter une ford escort de 1995 qui etai e pann le souci etai lantidemarrage qui de desactiver plus donc apres plusieur tentative jai remarque que plusieur pontage etai fait sous ma boite a fusible et surtout 1 qui ma donne un idde jmexplique ,javais un fil noir et rouge soude au noir de lanti demarrage et plus loin un otre fil rouge et noir soude a un autre fil noir vu que la voiture ne demarre pas (logique lantidemarrage etai activer) jai decider de regrouper ces fil et la 1er tour de cle la voiture demarre heureux comme tout jpars et la surprise plus de vitre electrique plus de poste plus rien .
en arivant che moi je decide de regarde sa et dukou jai carement enlever lantidemarrage et branche mes vitre electrique et mon poste en direct donc tout marche nikel et hier en montent mes 2 vitre electrique en meme temps et en ecoutent la musique jai entendu comme un disjoncteur et la plus rien plus de vitre electrique plus de poste plus de centralissation plus de feux ni avant ni arierre plus de cligno plus de warning je me dit ces rien c un fusible qui a grillai mes non apres avoir regardai tout etai nikel (je precise sa ma la fait 2 jour avant mes le sfeux arierre et les cligno marchai ) donk la je c plus jai demande a un garage et il mon dit de regarde la boite a fusible a cote de ma baterie jai regarder et tout et bon donc svp aide moi !!!!
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33885
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Ven 18 Mar 2011, 23:26
Salut,

Vérifies bien le raccordement des fils que tu as fait [ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Lol4

Par contre tu dois bien avoir un fusible qui a sauté.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
kmo13
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 32
Localisation : marseille
Emploi : sans emploi
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 18/03/2011

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 07:58
salut ced-46,

jai bien regarde tout mes fusible et aucun nes grillai parcontre jai regarde les relai et la jen ai aucun idee si il sont grillai ou pas je vais regarder si mes racordement sont bien en contact petetre quil on un peut bouge donk je vais demonter et remonte on sais jamais merci de ta reponse [ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Nickel
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 08:02
Salut
explique comment ta branché te vitres électrique (si possible avec les photos)
pareil avec antidémarrage comment ta enlevé?
re vérifie tes fusible avec un lampe témoin 12V

___________________________________________
[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Alh
Arrow https://www.techniconnexion.com/
avatar
kmo13
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 32
Localisation : marseille
Emploi : sans emploi
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 18/03/2011

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 08:08
salut ,je vais des photo des que possible mais jpe deja explike mes vitre electrique etai branchai en direct sur le poste qui lui etai aussi branche en direct sur la baterie jais change sa et jai separe les 2 en les branchant separement a la baterie

pour lantidemarrage enfaite ces simple en haut de ma boite a fusible ou il se trouve les relai il yavait 2 fil 1 rouge et un marron il etai en direct mes lantidemarage etai branchai dessu et sous la boite a fusible il yavai 1fil rouge et noir coupe qui etai relie a lantidemarge a ces 2 extremite puis yavai 3petit fil noir qui etai relier separement a lantidemarage je prendrai des poto dans meme pas 1 h pour vous montre tous sa
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 08:11
ok, lol vitres branché sur autoradio, ca me fait peur ça affraid

___________________________________________
[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Alh
Arrow https://www.techniconnexion.com/
avatar
kmo13
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 32
Localisation : marseille
Emploi : sans emploi
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 18/03/2011

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 08:15
we srx cetai allucinant quand jecouter la musique et que je monter les vitre ben sa disjoncter lol quand jai demonter et vu sa jme suis effreye lol [ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Aieaieai
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 08:33
ta regardé derrière autoradio sur l'alimentation tu as aussi un ou 2 fusibles
pas de langage SMS STP

___________________________________________
[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Alh
Arrow https://www.techniconnexion.com/
avatar
kmo13
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 32
Localisation : marseille
Emploi : sans emploi
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 18/03/2011

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 09:11
desolai pour le langage sms ces quand jecris vite

pour repondre a ta question oui jai regarde derierre lautoradio et mon fusible et bon voici des photo que tu ma demande
avatar
kmo13
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 32
Localisation : marseille
Emploi : sans emploi
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 18/03/2011

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 09:12
les photo ne se mette pas sur le site ? coment je fait ?
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33885
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 10:45

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
kmo13
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 32
Localisation : marseille
Emploi : sans emploi
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 18/03/2011

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 10:56
merci mes quand je clik sur envoye rien ne se passe
avatar
kmo13
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 32
Localisation : marseille
Emploi : sans emploi
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 18/03/2011

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 10:59
bonne nouvelle mes cligno et mes antibrouillard arierre se sont remi en marche

ps: petite question cet normal kil a que 1 cote qui marche en feux antibroullard arierre ?
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 12:53
kmo13 a écrit:bonne nouvelle mes cligno et mes antibrouillard arierre se sont remi en marche

ps: petite question cet normal kil a que 1 cote qui marche en feux antibroullard arierre ?

oui c'est normale
pour les photo regarde bien la marche a suivre sur le lien de CED plus haut

___________________________________________
[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Alh
Arrow https://www.techniconnexion.com/
avatar
kmo13
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 32
Localisation : marseille
Emploi : sans emploi
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 18/03/2011

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 12:59
je fait exactement se quil ya ecrit sur le sujet de ced-46 mes quand je clik sur envoyer rien ne se passe
avatar
kmo13
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 32
Localisation : marseille
Emploi : sans emploi
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 18/03/2011

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Sam 19 Mar 2011, 13:05
on va esseye de sen passe des photo vu que ji arive pas a les mettre de toute facon rien de special sur les photo je vous explique mes vitre electrique sont branche en direct soit les 2 fils noir et jaune brancher ensemble en direct sur la batterie ,apres au niveau de la boite a fusible jai juste mi un sucre qui reli les 2 extremiter de mon fil noir et rouge en dessou de la boite et un autre sucre qui reli 3 fil noir assez fin ensemble qui se situe au meme endroit apres au dessu de la boite jai un fil rouge qui lui et soude donk je lais juste isole et un fil noir aussi isole ces tout jespere vous avoir donnai une image de mon problemme

merci a tous de vos reponse et de votre aide :)
avatar
kmo13
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 32
Localisation : marseille
Emploi : sans emploi
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 18/03/2011

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Dim 20 Mar 2011, 19:34
bon ben merci de votre "aide" jai reussi apres plusieur recherche cetai juste ma carte impriime qui etai dessouder a certin endroit donk faut contact parcontre problemme non resolu jai mes feux de position mes pas de croisement ni de route si vous savez dout sa peut venir c gentil de me tenir aukourent

merci a vous de votre aide meme si jai trouve tout seul mes bon vos conseil etait les bienvenu [ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Super14
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33885
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Dim 20 Mar 2011, 23:26
Salut,

Tu parles de la boites à fusible qui était désoudée à certains endroits ?
Si c'est le cas alors il est fort possible que tes problèmes de feux viennent de là aussi !!!!!


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
kmo13
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 32
Localisation : marseille
Emploi : sans emploi
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 18/03/2011

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Lun 21 Mar 2011, 07:50
salut ,

ou cetait la boite a fusible qui etai dessouder a certain endroit dans tout les cas vu quelle et fatiguai vos mieu la change jpense

merci
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33885
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Lun 21 Mar 2011, 22:07
Salut,

Il vaut mieux la remplacer car il y a peut-être des parties défectueuses que tu ne peux pas voir [ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Lol4

Tiens nous au courant.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
kmo13
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 32
Localisation : marseille
Emploi : sans emploi
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 18/03/2011

[ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Empty Re: [ Ford escort 1.4i an 1995 ] problème avec antidémarrage

Mar 22 Mar 2011, 08:39
ok ya pas de souci je vous dirai merci a tous [ Ford escort 1.4i an 1995 ]  problème avec antidémarrage  Forum03
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum